



  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.bakersfield.com/content/tncms/live/" />
<meta name="keywords" content="opinion" />
<meta name="news_keywords" content="opinion" />
<meta name="description" content="People keep asking me about George Simon." />
<meta name="author" content="Leonard Pitts" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bakersfield.com/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=1200%2C625" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="625" />
<meta property="og:title" content="Pitts: Who gets to tell what stories?" />
<meta property="og:description" content="People keep asking me about George Simon." />
<meta property="og:site_name" content="The Bakersfield Californian" />
<meta property="og:section" content="Opinion" />
<meta property="article:publisher" content="https://www.facebook.com/BakersfieldCalifornian" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Bakersfieldcali" />
<meta name="twitter:image:alt" content="Leonard Pitts" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.1bcdd420cb36727b46f6918c7c2dbf8e.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/live/global/resources/styles/site.css?_dc=1470325055"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.158.0"},"page":{"grid":"boxy","style":"default","path":"\/opinion","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Leonard Pitts","id":"59d553c0-4d2e-11ea-a001-d7b5704f58b9","app":"editorial"},"infinity_scroll":{"display":"summary","order":"next"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":210},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-273259-9"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "1885", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.85fd144868f04603b8184a52aac0096a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["opinion"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.ad5a34b50662b1c1bbe75784aec4754c.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.081af6cca616fb72b0e0f36355f012f7.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/67533942/tbc_opinion';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-517286'] = googletag.defineSlot(adUnit, [728, 90], 'ad-517286').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-517286'].setTargeting('pos', ['takeover','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/67533942/tbc_opinion';
            var mapping = googletag.sizeMapping().addSize([320, 0], [468, 60]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-517285'] = googletag.defineSlot(adUnit, [468, 60], 'ad-517285').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-517285'].setTargeting('pos', ['takeover','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.1115c65bd62165d952fac7c1b6918b2a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Pitts: Who gets to tell what stories? | Opinion | bakersfield.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.bakersfield.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/81a19040-69bd-11e8-9284-27c7a713472a.png?resize=180%2C180" />
    
        <link rel="amphtml" href="https://www.bakersfield.com/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="Pitts: Who gets to tell what stories? | Opinion | bakersfield.com" href="http://www.bakersfield.com/search/?f=rss&amp;t=article&amp;c=opinion&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.bakersfield.com/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            


        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-59d553c0-4d2e-11ea-a001-d7b5704f58b9 section-opinion type-article infinity-summary">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.bakersfield.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.158.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fopinion&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Leonard+Pitts&tncms.asset.id=59d553c0-4d2e-11ea-a001-d7b5704f58b9&tncms.asset.app=editorial&tncms.infinity_scroll.display=summary&tncms.infinity_scroll.order=next&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=210&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-273259-9&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=lbztix7bnroke76kbh25rvonaq'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>
    window.__tnt || (window.__tnt = {});
    __tnt.subscription || (__tnt.subscription = {});
    __tnt.subscription.api || (__tnt.subscription.api = {});

    if (typeof(Event) === 'function') {
        window.userStatus = new Event('tnt-user-status');
    } else {
        window.userStatus = document.createEvent('Event');
            userStatus.initEvent('tnt-user-status', true, true);
    }
    userStatus.version = 2;
    userStatus.hasAccess = false;
    userStatus.accessMethod = 'none';
    userStatus.accessError = null;

    __tnt.subscription.api.decrypt = function(){
        if (typeof NodeList.prototype.forEach !== "function") { NodeList.prototype.forEach = Array.prototype.forEach; } /** IE11 polyfill */
        document.querySelectorAll(".subscriber-only.encrypted-content").forEach(function(el){ 
            el.innerHTML = tncms.unscramble(el.textContent);
            el.classList.remove("encrypted-content");
        });
        document.querySelectorAll(".subscriber-only,.subscriber-hide").forEach(function(el){ el.style.display = "" });
        __tnt.subscription.api.decrypt = function(){ return false; }
    };
    
    __tnt.subscription.api.showContent = function(){
        // show main content div and hide loading screen
        document.getElementById('site-container').style.display = '';
        };
    
    document.addEventListener("DOMContentLoaded", function(event) {
        // Reset the meter if the data store is too old.
__tnt.metering.init.push(function(){
    __tnt.log("checking reset date");

    var expireDate = new Date(__tnt.metering.config.date);
    var lastDate = new Date(__tnt.recent.date.get());
    
    expireDate = expireDate.getTime();
    lastDate = lastDate.getTime();
    
    if(Number(lastDate)<Number(expireDate)){
        __tnt.log("resetting restrictions");
        var nextDate = new Date(expireDate+(__tnt.metering.config.days * 86400000));

        __tnt.recent.count.set(0);
        __tnt.recent.date.set(nextDate.getTime());

        __tnt.log(nextDate);
    }
});
// Always returns true
__tnt.metering.access.c.push(function(){
    return true;
});
__tnt.metering.access.e.push(function(){
    __tnt.log("executing granted scripts");

    // Analytics logging goes here
    __tnt.metering.gtm(false);

    });
__tnt.metering.access.e.push(function(){$('.subscriber-hide').show();
});
__tnt.metering.access.e.push(function(){
try { _402_Show(); } catch(e) {};
});
__tnt.metering.compatibility = function(){
    var compatible = true;
    var status = "";
    
    return {'check':compatible,'status':status};
};
var bBloxAccess = false;

        if (window.TNCMS && window.TNCMS.Subscription && window.TNCMS.Subscription.onReady) {
            window.TNCMS.Subscription.onReady(function (oPaywall) {
                var bBloxRestricts = oPaywall.isRestricted ? oPaywall.isRestricted() : true;
                var bBloxAccess = oPaywall.allowAccess ? oPaywall.allowAccess() : bBloxRestricts;
                var bBloxAccessByIp = oPaywall.accessByIp ? oPaywall.accessByIp() : false;
                var sBloxAccessByIpError = oPaywall.accessByIpError ? oPaywall.accessByIpError() : null;
                var bBloxAccessBySvc = oPaywall.userHasService ? oPaywall.userHasService() : false;
                var sAccessMethod = 'unknown';

                if (bBloxAccess) {
                    if(bBloxAccessByIp){ sAccessMethod = "ip"; }
                    if(bBloxAccessBySvc){ sAccessMethod = "service"; }
                    __tnt.trackEvent({'category':'subscription','action':'user access','label':'user gained access through '+sAccessMethod,'value':'1'});

                    __tnt.subscription.api.decrypt();
                    userStatus.hasAccess = true;
                } else {
                    __tnt.metering.check();
                }

                if(sBloxAccessByIpError){
                    __tnt.trackEvent({'category':'subscription','action':'ip error','label':'accessByIp error: '+sBloxAccessByIpError,'value':'1'});
                }

                userStatus.accessMethod = sAccessMethod;
                userStatus.accessError = sBloxAccessByIpError;

                window.dispatchEvent(userStatus);
                __tnt.subscription.api.showContent();
            });
        }else{
            userStatus.accessError = "Software API unavailable";

            window.dispatchEvent(userStatus);
            __tnt.subscription.api.showContent();
        }
    });
    </script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for Reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.bakersfield.com/users/signup/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html">Log In</a>
                            <a class="btn btn-default logged-in" href="https://www.bakersfield.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.bakersfield.com%252Fopinion%252Fpitts-who-gets-to-tell-what-stories%252Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.bakersfield.com/users/signup/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.bakersfield.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.bakersfield.com%252Fopinion%252Fpitts-who-gets-to-tell-what-stories%252Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(1885);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-488626" class="tncms-block hidden-md hidden-lg"><div id="user-controls-488626" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bakersfield.com/users/signup/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bakersfield.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-488626').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bakersfield.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bakersfield.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bakersfield.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-488626').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bakersfield.com/users/logout/" id="user-logout-form-488626"><input type="hidden" name="referer_url" value="https://www.bakersfield.com/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-637359" class="tncms-block mobile-weather-bug"><div id="weather-637359" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=93308" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">64&deg;</span>
                    
                        <span class="cond">Partly Cloudy </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/forms/"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a href="http://placeads.bakersfieldbuyandsell.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="http://mediakit.bakersfield.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a href="https://tbcoffers.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/site/subscriber-services.html"  class="nav-link tnt-section-subscriber-services">Subscriber Services</a>
                                </li><li>
                                    <a href="/search/"  class="nav-link tnt-section-search">Search</a>
                                </li><li>
                                    <a href="https://eedition.bakersfield.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li><li>
                                    <a href="/site/terms.html"  class="nav-link tnt-section-terms">Terms</a>
                                </li><li>
                                    <a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/breaking/"  class="nav-link tnt-section-breaking">Breaking</a>
                                </li><li>
                                    <a href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/community-briefs/"  class="nav-link tnt-section-community-briefs">Community Briefs</a>
                                </li><li>
                                    <a href="/news/crime-map/"  class="nav-link tnt-section-crime-map">Crime Map</a>
                                </li><li>
                                    <a href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/news/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/multimedia/photo-galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/video-gallery/"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a href="/ap/state"  class="nav-link tnt-section-ap-state">AP State</a>
                                </li><li>
                                    <a href="/ap/national"  class="nav-link tnt-section-ap-national">AP National</a>
                                </li><li>
                                    <a href="/ap/news/"  class="nav-link tnt-section-ap-news">AP News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://www.legacy.com/obituaries/bakersfield/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/obituaries/funerals"  class="nav-link tnt-section-funeral-notices">Funeral Notices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/bvarsity/"  class="nav-link tnt-section-bvarsity">Bvarsity</a>
                                </li><li>
                                    <a href="/sports/college"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="/sports/condors/"  class="nav-link tnt-section-condors">Condors</a>
                                </li><li>
                                    <a href="/sports/motor-sports"  class="nav-link tnt-section-motor-sports">Motor Sports</a>
                                </li><li>
                                    <a href="/sports/community-sports/"  class="nav-link tnt-section-community-sports">Community Sports</a>
                                </li><li>
                                    <a href="/ap/sports"  class="nav-link tnt-section-ap-sports">AP Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/local-events/"  class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/entertainment/food"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a href="/entertainment/music/"  class="nav-link tnt-section-music">Music</a>
                                </li><li>
                                    <a href="/entertainment/arts-theater"  class="nav-link tnt-section-arts-theater">Arts & Theater</a>
                                </li><li>
                                    <a href="https://issuu.com/bakersfieldlifemagazine/docs/0213_tv_book"  target="_blank" rel="noopener" class="nav-link tnt-section-entertainment-extra">entertainment EXTRA!</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://marketplace.bakersfield.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-marketplace">Marketplace</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://marketplace.bakersfield.com/ca/real-estate-sales/search"  target="_blank" rel="noopener" class="nav-link tnt-section-homes">Homes</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/cars"  class="nav-link tnt-section-cars">Cars</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.bakersfieldjobfinder.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-11" data-target="#mobile-nav-right_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-publications">Publications</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/bakersfield-life/"  class="nav-link tnt-section-bakersfield-life">Bakersfield Life</a>
                                </li><li>
                                    <a href="/kern-business-journal/"  class="nav-link tnt-section-kern-business-journal">Kern Business Journal</a>
                                </li><li>
                                    <a href="http://www.tehachapinews.com"  target="_blank" rel="noopener" class="nav-link tnt-section-tehachapi-news">Tehachapi News</a>
                                </li><li>
                                    <a href="/delano-record/"  class="nav-link tnt-section-the-record">The Record</a>
                                </li><li>
                                    <a href="https://issuu.com/bakersfieldlifemagazine/docs/0213_tv_book"  target="_blank" rel="noopener" class="nav-link tnt-section-entertainment-extra">entertainment EXTRA!</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-12" data-target="#mobile-nav-right_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-more">More</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                                </li><li>
                                    <a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li><li>
                                    <a href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a href="/sponsored/"  class="nav-link tnt-section-sponsored">Sponsored</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-488611" class="tncms-block hidden-md hidden-lg"><section id="block-488611" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-488611" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-488611" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-488611-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-488611-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-488611-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-488611').submit();
        return false;
    });

    $('#site-search-488611').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-488611 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-488611 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-488611-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"><div id="tncms-block-518517" class="tncms-block"><style type="text/css">
    #asset-content .row:first-child a {
        color: #4175aa;
    }
    .inline-asset.tnt-inline-width-full > .poll-container {
        overflow: hidden;
        padding: 5px 10px;
        border: 1px solid;
    }
</style></div></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://tbcoffers.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="http://eedition.bakersfield.com"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Newsletters</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-488625" class="tncms-block"><div id="user-controls-488625" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bakersfield.com/users/signup/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bakersfield.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-488625').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bakersfield.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bakersfield.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bakersfield.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-488625').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bakersfield.com/users/logout/" id="user-logout-form-488625"><input type="hidden" name="referer_url" value="https://www.bakersfield.com/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-488602" class="tncms-block a"><section id="block-488602" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/f0515b1c-2667-11e9-9777-53bcf85f57d3.png?resize=200%2C49 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/f0515b1c-2667-11e9-9777-53bcf85f57d3.png?resize=300%2C74 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/f0515b1c-2667-11e9-9777-53bcf85f57d3.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-488628" class="tncms-block"><div id="weather-488628" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=93308" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">64&deg;</span>
                    
                        <span class="cond">Partly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="93308"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-488628 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Bakersfield, CA
                                
                                 <small>(93308)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Some clouds this evening will give way to mainly clear skies overnight. Low 43F. Winds ENE at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Some clouds this evening will give way to mainly clear skies overnight. Low 43F. Winds ENE at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: February 13, 2020 @ 5:58 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=93308"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-488609" class="tncms-block"><section id="block-488609" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-488609" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-488609" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
        <input type="hidden" name="nfl" value="ap">
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-488609-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-488609-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-488609-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-488609').submit();
        return false;
    });

    $('#site-search-488609').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-488609 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-488609 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-488609-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-573127" class="tncms-block a"><section id="block-573127" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/675da2b8-51fa-11e7-ad99-375bac05bf47.png?resize=200%2C49 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/675da2b8-51fa-11e7-ad99-375bac05bf47.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-488612" class="tncms-block"><div class="follow-links-488612 pull-right">
    
    <section id="block-488612" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/BakersfieldCalifornian" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/Bakersfieldcali" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-bakersfield-californian" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/bakersfieldcali/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bakersfield.com",
  "sameAs" : ["https://www.facebook.com/BakersfieldCalifornian","https://twitter.com/Bakersfieldcali","https://www.linkedin.com/company/the-bakersfield-californian","https://www.instagram.com/bakersfieldcali/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="http://placeads.bakersfieldbuyandsell.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="http://mediakit.bakersfield.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://tbcoffers.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/site/subscriber-services.html" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="https://eedition.bakersfield.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-terms"  href="/site/terms.html" >
                    <span class="nav-label">Terms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-breaking"  href="/news/breaking/" >
                    <span class="nav-label">Breaking</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community-briefs"  href="/news/community-briefs/" >
                    <span class="nav-label">Community Briefs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime-map"  href="/news/crime-map/" >
                    <span class="nav-label">Crime Map</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/news/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/news/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-politics"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/politics/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Politics</span>
                </a><ul id="main-nav_menu-child-2-child-7" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-election-2018"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/politics/election-2018/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Election 2018</span>
                </a><ul id="main-nav_menu-child-2-child-7-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-video-interviews"  href="/multimedia/video-gallery/election-2018/" >
                    <span class="nav-label">Video Interviews</span>
                </a></li></ul></li></ul></li><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo-galleries/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/video-gallery/" >
                    <span class="nav-label">Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-state"  href="/ap/state" >
                    <span class="nav-label">AP State</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-national"  href="/ap/national" >
                    <span class="nav-label">AP National</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-news"  href="/ap/news/" >
                    <span class="nav-label">AP News</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-obituaries"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://www.legacy.com/obituaries/bakersfield/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-funeral-notices"  href="/obituaries/funerals" >
                    <span class="nav-label">Funeral Notices</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-bvarsity"  href="/sports/bvarsity/" >
                    <span class="nav-label">Bvarsity</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college"  href="/sports/college" >
                    <span class="nav-label">College</span>
                </a></li><li>
                <a class="nav-link  tnt-section-condors"  href="/sports/condors/" >
                    <span class="nav-label">Condors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-motor-sports"  href="/sports/motor-sports" >
                    <span class="nav-label">Motor Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community-sports"  href="/sports/community-sports/" >
                    <span class="nav-label">Community Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-sports"  href="/ap/sports" >
                    <span class="nav-label">AP Sports</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-events"  href="/local-events/" >
                    <span class="nav-label">Events</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-entertainment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-food"  href="/entertainment/food" >
                    <span class="nav-label">Food</span>
                </a></li><li>
                <a class="nav-link  tnt-section-music"  href="/entertainment/music/" >
                    <span class="nav-label">Music</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-theater"  href="/entertainment/arts-theater" >
                    <span class="nav-label">Arts & Theater</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment-extra"  href="https://issuu.com/bakersfieldlifemagazine/docs/0213_tv_book"  target="_blank" rel="noopener">
                    <span class="nav-label">entertainment EXTRA!</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="http://marketplace.bakersfield.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Marketplace</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="http://marketplace.bakersfield.com/ca/real-estate-sales/search"  target="_blank" rel="noopener">
                    <span class="nav-label">Homes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cars"  href="/cars" >
                    <span class="nav-label">Cars</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="http://www.bakersfieldjobfinder.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-publications"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Publications</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-bakersfield-life"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/bakersfield-life/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Bakersfield Life</span>
                </a><ul id="main-nav_menu-child-11-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://tbcoffers.com/deal/blifeintro"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-kern-business-journal"  href="/kern-business-journal/" >
                    <span class="nav-label">Kern Business Journal</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tehachapi-news"  href="http://www.tehachapinews.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Tehachapi News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-record"  href="/delano-record/" >
                    <span class="nav-label">The Record</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment-extra"  href="https://issuu.com/bakersfieldlifemagazine/docs/0213_tv_book"  target="_blank" rel="noopener">
                    <span class="nav-label">entertainment EXTRA!</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-more"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">More</span>
                </a><ul id="main-nav_menu-child-12" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-columnists"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/columnists/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Columnists</span>
                </a><ul id="main-nav_menu-child-12-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-anna-smith"  href="/columnists/anna-smith/" >
                    <span class="nav-label">Anna Smith</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cop-tales-by-brian-smith"  href="/columnists/brian-smith/" >
                    <span class="nav-label">Cop Tales by Brian Smith</span>
                </a></li><li>
                <a class="nav-link  tnt-section-herb-benham"  href="/columnists/herb-benham/" >
                    <span class="nav-label">Herb Benham</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jose-gaspar"  href="/columnists/jose-gaspar/" >
                    <span class="nav-label">Jose Gaspar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ken-barnes"  href="/columnists/ken-barnes/" >
                    <span class="nav-label">Ken Barnes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-robert-price"  href="/columnists/robert-price/" >
                    <span class="nav-label">Robert Price</span>
                </a></li><li>
                <a class="nav-link  tnt-section-steve-flores"  href="/columnists/steve-flores/" >
                    <span class="nav-label">Steve Flores</span>
                </a></li><li>
                <a class="nav-link  tnt-section-valerie-schultz"  href="/columnists/valerie-schultz/" >
                    <span class="nav-label">Valerie Schultz</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/multimedia/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-12-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-gallery"  href="/multimedia/photo-galleries/" >
                    <span class="nav-label">Photo Gallery</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-video"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/multimedia/video-gallery/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Video</span>
                </a><ul id="main-nav_menu-child-12-child-2-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-election-2018-interviews"  href="/multimedia/video-gallery/election-2018/" >
                    <span class="nav-label">Election 2018 Interviews</span>
                </a></li><li>
                <a class="nav-link  tnt-section-employee-profiles"  href="/multimedia/video-gallery/employee-profiles/" >
                    <span class="nav-label">Employee Profiles</span>
                </a></li></ul></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/opinion/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-12-child-3" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-letters-to-the-editor"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/opinion/letters-to-editor" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Letters to the Editor</span>
                </a><ul id="main-nav_menu-child-12-child-3-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit"  href="/site/forms/online_services/letter_editor" >
                    <span class="nav-label">Submit</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community-voices"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/opinion/community-voices/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Community Voices</span>
                </a><ul id="main-nav_menu-child-12-child-3-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit"  href="/site/forms/online_services/community_voice" >
                    <span class="nav-label">Submit</span>
                </a></li></ul></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-special-sections"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/special/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Special Sections</span>
                </a><ul id="main-nav_menu-child-12-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-150th-anniversary"  href="/special/150-years/" >
                    <span class="nav-label">150th Anniversary</span>
                </a></li><li>
                <a class="nav-link  tnt-section-just-one-breath"  href="/special/just-one-breath/" >
                    <span class="nav-label">Just One Breath</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kern-county-fair"  href="/special/kern-county-fair/" >
                    <span class="nav-label">Kern County Fair</span>
                </a></li><li>
                <a class="nav-link  tnt-section-limon-case"  href="/special/limon-case/" >
                    <span class="nav-label">Limon Case</span>
                </a></li><li>
                <a class="nav-link  tnt-section-merle-haggard"  href="/special/merle-haggard/" >
                    <span class="nav-label">Merle Haggard</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ridgecrest-earthquakes"  href="/special/ridgecrest-earthquakes/" >
                    <span class="nav-label">Ridgecrest Earthquakes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-seasons"  href="/special/seasons/" >
                    <span class="nav-label">Seasons</span>
                </a></li><li>
                <a class="nav-link  tnt-section-where-we-live"  href="/special/where-we-live/" >
                    <span class="nav-label">Where We Live</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sponsored"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/sponsored/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Sponsored</span>
                </a><ul id="main-nav_menu-child-12-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-real-estate-walk-throughs"  href="/sponsored/real-estate-walk-throughs/" >
                    <span class="nav-label">Real Estate Walk-Throughs</span>
                </a></li></ul></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-726863" class="tncms-block"><style type="text/css">
    /* Mobile Menu Weather bug */
    #weather-637359 li.current-conditions {
        height: auto;
        margin-right: 10px;
    }
    #weather-637359 .icon svg.tnt-svg {
        margin-bottom: 1px;
        margin-top: 1px;
    }

    /* Promo Design block */
    .light-close button.close {
        color: #fff;
        opacity: .5;
    }
    .light-close button.close:hover {
        opacity: .8;
    }
    
    /* TEMP CSS */
    /* Temporarily fix incorrect logo sizing applied by TownNews through img sizes/srcset */
    #block-488602 img {
        width: 294px;
    }
    
    /* CSUB 2019 Spring Sports PDF widget */
    .pdf-linker-widget .card-headline {
        display: none;
    }
    .pdf-linker-widget .card .card-image .photo.layout-vertical {
        background-color: transparent;
    }
    .pdf-linker-widget .card .card-image .photo.layout-vertical a {
        display: inline;
        width: auto;
    }
    .pdf-linker-widget .card .card-image .photo.layout-vertical img {
        display: inline-block;
        max-height: 300px;
        border: 1px solid #ccc;
        box-shadow: 1px 1px 10px rgba(0,0,0,0.5);
    }
</style></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"><div id="tncms-block-517286" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-517286" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-517286');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-517285" class="tncms-block hidden-sm hidden-md hidden-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-517285" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-517285');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-520029" class="tncms-block"><section id="block-520029" class="block emphasis-h3   " ><div class="heading card">
    
    
        
        <ol class="breadcrumb  pull-right" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/" itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li><li class="active" itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/opinion/" itemprop="item">
                        <span itemprop="name">Opinion</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li></ol>
    
    <div class="clearfix">
    
    <div class="block-title title-520029 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/opinion">
                
                Opinion
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
</div></section></div></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-6d6d6791-d011-500a-b0a5-1a301ecd6406" class="modal fullscreen in modal-image image-mugshot modal-6d6d6791-d011-500a-b0a5-1a301ecd6406" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=400%2C208"
                    srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=200%2C104 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=300%2C156 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=400%2C208 400w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=540%2C281 540w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=750%2C391 750w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=1200%2C625 1200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=1700%2C886 1700w"
                    sizes="100vw"
                    width="1994"
                    height="1039"
                    alt="Leonard Pitts"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-6d6d6791-d011-500a-b0a5-1a301ecd6406" data-target=".caption-inner-modal-image-6d6d6791-d011-500a-b0a5-1a301ecd6406">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-6d6d6791-d011-500a-b0a5-1a301ecd6406 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Leonard Pitts</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Glenn Kaupert</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fleonard-pitts%2Fimage_6d6d6791-d011-500a-b0a5-1a301ecd6406.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/leonard-pitts/image_6d6d6791-d011-500a-b0a5-1a301ecd6406.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6d6d6791-d011-500a-b0a5-1a301ecd6406"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Leonard%20Pitts&via=Bakersfieldcali&url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fleonard-pitts%2Fimage_6d6d6791-d011-500a-b0a5-1a301ecd6406.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/leonard-pitts/image_6d6d6791-d011-500a-b0a5-1a301ecd6406.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6d6d6791-d011-500a-b0a5-1a301ecd6406"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bakersfield.com/opinion/leonard-pitts/image_6d6d6791-d011-500a-b0a5-1a301ecd6406.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/leonard-pitts/image_6d6d6791-d011-500a-b0a5-1a301ecd6406.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6d6d6791-d011-500a-b0a5-1a301ecd6406"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bakersfield.com/tncms/asset/editorial/6d6d6791-d011-500a-b0a5-1a301ecd6406" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6d6d6791-d011-500a-b0a5-1a301ecd6406"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bakersfield%20Californian%5D%20Leonard%20Pitts&body=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fleonard-pitts%2Fimage_6d6d6791-d011-500a-b0a5-1a301ecd6406.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6d6d6791-d011-500a-b0a5-1a301ecd6406"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/leonard-pitts/image_6d6d6791-d011-500a-b0a5-1a301ecd6406.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6d6d6791-d011-500a-b0a5-1a301ecd6406"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6d6d6791-d011-500a-b0a5-1a301ecd6406-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6d6d6791-d011-500a-b0a5-1a301ecd6406" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6d6d6791-d011-500a-b0a5-1a301ecd6406" class="save-list-6d6d6791-d011-500a-b0a5-1a301ecd6406-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6d6d6791-d011-500a-b0a5-1a301ecd6406" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-6d6d6791-d011-500a-b0a5-1a301ecd6406 img { max-height: 1039px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-59d553c0-4d2e-11ea-a001-d7b5704f58b9" class="asset article-default"  data-url="https://www.bakersfield.com/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=1200%2C625">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="625">
        </div>
        <meta itemprop="name" content="bakersfield.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.bakersfield.com/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html" />
    <style>
                .asset-paging .direction {
                    color: #069;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.bakersfield.com\/tncms\/search\/mlt\/?origin=59d553c0-4d2e-11ea-a001-d7b5704f58b9&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-59d553c0-4d2e-11ea-a001-d7b5704f58b9" class="asset-paging">
                <div id="paging-prev-59d553c0-4d2e-11ea-a001-d7b5704f58b9" class="paging-link prev offset"></div>
                <div id="paging-next-59d553c0-4d2e-11ea-a001-d7b5704f58b9" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Pitts: Who gets to tell what stories?
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span  class="tnt-byline">By Leonard Pitts</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-02-13T16:26:00-08:00" class="tnt-date asset-date text-muted">
            Feb 13, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-02-13T16:26:00-08:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-02-13T16:26:00-08:00">
    <meta itemprop="datePublished" content="2020-02-13T16:26:00-08:00">
    <meta itemprop="dateModified" content="2020-02-13T16:26:00-08:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Pitts%3A%20Who%20gets%20to%20tell%20what%20stories%3F&via=Bakersfieldcali&url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bakersfield.com/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bakersfield.com/tncms/asset/editorial/59d553c0-4d2e-11ea-a001-d7b5704f58b9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bakersfield%20Californian%5D%20Pitts%3A%20Who%20gets%20to%20tell%20what%20stories%3F&body=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    
        <div class="asset-related-mugshot inline-asset inline-image hover-expand visible-xs" data-photo-target=".photo-6d6d6791-d011-500a-b0a5-1a301ecd6406" data-toggle="modal" data-instance="#gallery-items-59d553c0-4d2e-11ea-a001-d7b5704f58b9-photo-modal" data-target="#photo-carousel-59d553c0-4d2e-11ea-a001-d7b5704f58b9">
            <span class="expand"><span class="fas tnt-camera"></span>
            </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1994">
            <meta itemprop="height" content="1039">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=1200%2C625">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=1200%2C625">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Leonard Pitts"
                            class="img-responsive lazyload full"
                            width="1994"
                            height="1039"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=200%2C104 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=300%2C156 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=400%2C208 400w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=540%2C281 540w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=750%2C391 750w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=1200%2C625 1200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=1700%2C886 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Leonard Pitts</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Glenn Kaupert</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
    

    <div class="row">
        <div class="main-content col-md-12"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="59d553c0-4d2e-11ea-a001-d7b5704f58b9">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Pitts%3A%20Who%20gets%20to%20tell%20what%20stories%3F&via=Bakersfieldcali&url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bakersfield.com/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bakersfield.com/tncms/asset/editorial/59d553c0-4d2e-11ea-a001-d7b5704f58b9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bakersfield%20Californian%5D%20Pitts%3A%20Who%20gets%20to%20tell%20what%20stories%3F&body=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-59d553c0-4d2e-11ea-a001-d7b5704f58b9-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="59d553c0-4d2e-11ea-a001-d7b5704f58b9" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="59d553c0-4d2e-11ea-a001-d7b5704f58b9" class="save-list-59d553c0-4d2e-11ea-a001-d7b5704f58b9-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="59d553c0-4d2e-11ea-a001-d7b5704f58b9" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>People keep asking me about George Simon.</p></div><div class="subscriber-preview"><p>They want to know why I created him and if it was hard to do. One person told me I was "brave."</p></div><div class="subscriber-only"><p>I wasn't trying to be brave. I was trying to write my latest novel, a World War II story called "The Last Thing You Surrender." But, you see, George, one of my protagonists, is white and I'm not. And at book signings, some people find that noteworthy.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Thankfully, it hasn't inspired death threats. Jeanine Cummins has not been so lucky. She is a white writer, and "American Dirt," her new novel about a Mexican woman and her son fleeing to the United States after a drug gang butchers their entire family, has ignited furious controversy and threats of violence. A planned tour was canceled.</p></div><div class="subscriber-only"><p>Ground Zero of the outrage is a web posting by writer Myriam Gurba. It's an essay of extravagant loathing for a novel that, she says, springs from the "great American tradition of . . . appropriating genius works by people of color, slapping a coat of mayonesa on them" to make them palatable to American taste buds and "repackaging them for mass racially 'colorblind' consumption." Gurba calls the book "caca."</p></div><div class="subscriber-only"><p>But Oprah liked it.</p></div><div class="subscriber-only"><p>She made "American Dirt" a Book Club selection, prompting 142 writers to sign a letter calling on her to reconsider. Instead, she's hosting what she calls "a deeper . . . discussion" of "who gets to publish what stories." It streams next month on AppleTV+.</p></div><div class="subscriber-only"><p>Having declared 2020 my "Year of Reading Women," I read Cummins' book. And I rather liked it, some clunky passages and contrived situations notwithstanding. But I must concede that I'm poorly qualified to judge -- certainly less so than a Hispanic observer would be -- how much of the novel was built on worn-out tropes of the undocumented-migrant experience. I saw none, but then again, maybe I wouldn't.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>That said, worn-out tropes don't generally inspire lavish hate and death threats. So I suspect the real issue here is so-called "cultural appropriation." Or as Oprah called it, the question of: Who gets to tell what stories? As an artist, are you allowed to draw from outside your racial or cultural box? Or should this white-lady writer have contented herself telling white-lady stories?</p></div><div class="subscriber-only"><p>It is not a new question. White writer Carl Van Vechten faced it in 1926 with his unfortunately titled novel, "N***** Heaven." In 1997, some black people dubbed black writer Gene Cartwright's book, "I Never Played Catch with My Father" "offensive" because his characters were white.</p></div><div class="subscriber-only"><p>Then there's me. As if creating George were not bad enough, I've been toying with the idea of a novel based on the Warsaw Ghetto Uprising of 1943. Am I allowed to write that? Do I need permission from black people? From Jews? Or is the very idea not antithetical to artistic freedom? Not to mention freedom.</p></div><div class="subscriber-only"><p>And what role do good intentions play? What does it mean if one does the right thing, badly?</p></div><div class="subscriber-only"><p>Consider "Small Great Things," a novel of racial conflict by Jodi Picoult, who is white. I liked the book, but the black protagonist felt, as Roxane Gay put it, "clinical, overarticulated" -- a character more researched than felt. Yet given the degree to which white people -- even well-meaning ones -- resist grappling the conundrums of race, I gave Picoult points just for making the effort to imagine herself into an African-American life.</p></div><div class="subscriber-only"><p>Some day, I may try to imagine myself into a Polish Jewish one. If I fail, I'll take my lumps willingly. Because that failure would come in the act of trying to draw the through line between someone else's humanity and my own.</p></div><div class="subscriber-only"><p>And that's what art is for.</p></div><div class="subscriber-only"><p><em>Leonard Pitts can be reached at <a href="mailto:lpitts@miamiherald.com">lpitts@miamiherald.com</a>.</em></p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Pitts%3A%20Who%20gets%20to%20tell%20what%20stories%3F&via=Bakersfieldcali&url=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bakersfield.com/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bakersfield.com/tncms/asset/editorial/59d553c0-4d2e-11ea-a001-d7b5704f58b9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bakersfield%20Californian%5D%20Pitts%3A%20Who%20gets%20to%20tell%20what%20stories%3F&body=https%3A%2F%2Fwww.bakersfield.com%2Fopinion%2Fpitts-who-gets-to-tell-what-stories%2Farticle_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/pitts-who-gets-to-tell-what-stories/article_59d553c0-4d2e-11ea-a001-d7b5704f58b9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59d553c0-4d2e-11ea-a001-d7b5704f58b9"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-59d553c0-4d2e-11ea-a001-d7b5704f58b9-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="59d553c0-4d2e-11ea-a001-d7b5704f58b9" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="59d553c0-4d2e-11ea-a001-d7b5704f58b9" class="save-list-59d553c0-4d2e-11ea-a001-d7b5704f58b9-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="59d553c0-4d2e-11ea-a001-d7b5704f58b9" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  p402_hide subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                                <div class="asset-related-mugshot inline-asset inline-image hover-expand hidden-xs" data-toggle="modal"data-target=".modal-6d6d6791-d011-500a-b0a5-1a301ecd6406">
                                                    <span class="expand"><span class="fas tnt-camera"></span>
                                                    </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1994">
            <meta itemprop="height" content="1039">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=1200%2C625">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=1200%2C625">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Leonard Pitts"
                            class="img-responsive lazyload full"
                            width="1994"
                            height="1039"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=200%2C104 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=300%2C156 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=400%2C208 400w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=540%2C281 540w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=750%2C391 750w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=1200%2C625 1200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/6/d6/6d6d6791-d011-500a-b0a5-1a301ecd6406/57d0a55f51c3c.image.jpg?resize=1700%2C886 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Leonard Pitts</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Glenn Kaupert</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
                                            

                                

                                

                                

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div></div>
</article><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.bakersfield.com/tncms/search/mlt/?origin=59d553c0-4d2e-11ea-a001-d7b5704f58b9&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-488590" class="tncms-block"><section id="block-488590" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-488590 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columnists"  href="/columnists" >
                    <span class="nav-label">Columnists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sponsored"  href="/sponsored/" >
                    <span class="nav-label">Sponsored</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bakersfield-life"  href="/bakersfield-life/" >
                    <span class="nav-label">Bakersfield Life</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-488591" class="tncms-block"><section id="block-488591" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-488591 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/site/subscriber-services.html" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="http://placeads.bakersfieldbuyandsell.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="http://marketplace.bakersfield.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Marketplace</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events"  href="/calendar/" >
                    <span class="nav-label">Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-488596" class="tncms-block"><section id="block-488596" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-488596 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>The Bakersfield Californian</strong><br>
    3700 Pegasus Drive<br>
    Bakersfield, CA 93308
    <br>
    
        <strong>Phone:</strong> (661) 395-7500<br>
        <strong>Email:</strong> <a href="mailto:local@bakersfield.com">local@bakersfield.com</a><br>
    
</address></section></div><div id="tncms-block-488613" class="tncms-block padding-bottom"><div class="follow-links-488613 default">
    
    <section id="block-488613" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-488613 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/BakersfieldCalifornian" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/Bakersfieldcali" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-bakersfield-californian" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/bakersfieldcali/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bakersfield.com",
  "sameAs" : ["https://www.facebook.com/BakersfieldCalifornian","https://twitter.com/Bakersfieldcali","https://www.linkedin.com/company/the-bakersfield-californian","https://www.instagram.com/bakersfieldcali/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-488597" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-488597"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">The Bakersfield Californian</a>, 3700 Pegasus Drive Bakersfield, CA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script></body>
</html>