



  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.bakersfield.com/content/tncms/live/" />
<meta name="keywords" content="news, lois-henry" />
<meta name="news_keywords" content="news, lois-henry" />
<meta name="description" content="If agriculture in the valley is going to survive, water leaders need to get cozy with new ideas and new allies." />
<meta name="author" content="LOIS HENRY SJV Water" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bakersfield.com/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&amp;resize=504%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="504" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="LOIS HENRY: Collaboration is the new game in California water" />
<meta property="og:description" content="If agriculture in the valley is going to survive, water leaders need to get cozy with new ideas and new allies." />
<meta property="og:site_name" content="The Bakersfield Californian" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/BakersfieldCalifornian" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Bakersfieldcali" />
<meta name="twitter:image:alt" content="Lois Henry column sig" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5d2fa7c9eef08e25d7b299bf6e6a0e31.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/live/global/resources/styles/site.css?_dc=1470325055"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.159.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"LOIS HENRY\nSJV Water","id":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":363},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-273259-9"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "1885", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.85fd144868f04603b8184a52aac0096a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["news","lois-henry"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.ad5a34b50662b1c1bbe75784aec4754c.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.081af6cca616fb72b0e0f36355f012f7.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/67533942/tbc_news/index';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [940, 30]).addSize([1200, 0], [940, 30]).build();
                gptAdSlots['ad-514308'] = googletag.defineSlot(adUnit, [940, 30], 'ad-514308').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-514308'].setTargeting('pos', ['takeover']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/67533942/tbc_news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-517286'] = googletag.defineSlot(adUnit, [728, 90], 'ad-517286').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-517286'].setTargeting('pos', ['takeover','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/67533942/tbc_news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [468, 60]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-517285'] = googletag.defineSlot(adUnit, [468, 60], 'ad-517285').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-517285'].setTargeting('pos', ['takeover','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/67533942/tbc_news';
            
                gptAdSlots['ad-865489'] = googletag.defineSlot(adUnit, [300, 250], 'ad-865489').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-865489'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/67533942/tbc_news';
            
                gptAdSlots['ad-501661'] = googletag.defineSlot(adUnit, [300, 250], 'ad-501661').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>LOIS HENRY: Collaboration is the new game in California water | News | bakersfield.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.bakersfield.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/81a19040-69bd-11e8-9284-27c7a713472a.png?resize=180%2C180" />
    
        <link rel="amphtml" href="https://www.bakersfield.com/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="LOIS HENRY: Collaboration is the new game in California water | News | bakersfield.com" href="http://www.bakersfield.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.bakersfield.com/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            


        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-5bc9d4b0-5ff5-11ea-a33d-cb019ada384d section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.bakersfield.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.159.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=LOIS+HENRY%0ASJV+Water&tncms.asset.id=5bc9d4b0-5ff5-11ea-a33d-cb019ada384d&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=363&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-273259-9&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=lbztix7bnroke76kbh25rvonaq'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>
    window.__tnt || (window.__tnt = {});
    __tnt.subscription || (__tnt.subscription = {});
    __tnt.subscription.api || (__tnt.subscription.api = {});

    if (typeof(Event) === 'function') {
        window.userStatus = new Event('tnt-user-status');
    } else {
        window.userStatus = document.createEvent('Event');
            userStatus.initEvent('tnt-user-status', true, true);
    }
    userStatus.version = 2;
    userStatus.hasAccess = false;
    userStatus.accessMethod = 'none';
    userStatus.accessError = null;

    __tnt.subscription.api.decrypt = function(){
        if (typeof NodeList.prototype.forEach !== "function") { NodeList.prototype.forEach = Array.prototype.forEach; } /** IE11 polyfill */
        document.querySelectorAll(".subscriber-only.encrypted-content").forEach(function(el){ 
            el.innerHTML = tncms.unscramble(el.textContent);
            el.classList.remove("encrypted-content");
        });
        document.querySelectorAll(".subscriber-only,.subscriber-hide").forEach(function(el){ el.style.display = "" });
        __tnt.subscription.api.decrypt = function(){ return false; }
    };
    
    __tnt.subscription.api.showContent = function(){
        // show main content div and hide loading screen
        document.getElementById('site-container').style.display = '';
        };
    
    document.addEventListener("DOMContentLoaded", function(event) {
        // Reset the meter if the data store is too old.
__tnt.metering.init.push(function(){
    __tnt.log("checking reset date");

    var expireDate = new Date(__tnt.metering.config.date);
    var lastDate = new Date(__tnt.recent.date.get());
    
    expireDate = expireDate.getTime();
    lastDate = lastDate.getTime();
    
    if(Number(lastDate)<Number(expireDate)){
        __tnt.log("resetting restrictions");
        var nextDate = new Date(expireDate+(__tnt.metering.config.days * 86400000));

        __tnt.recent.count.set(0);
        __tnt.recent.date.set(nextDate.getTime());

        __tnt.log(nextDate);
    }
});
// Always returns true
__tnt.metering.access.c.push(function(){
    return true;
});
__tnt.metering.access.e.push(function(){
    __tnt.log("executing granted scripts");

    // Analytics logging goes here
    __tnt.metering.gtm(false);

    });
__tnt.metering.access.e.push(function(){$('.subscriber-hide').show();
});
__tnt.metering.access.e.push(function(){
try { _402_Show(); } catch(e) {};
});
__tnt.metering.compatibility = function(){
    var compatible = true;
    var status = "";
    
    return {'check':compatible,'status':status};
};
var bBloxAccess = false;

        if (window.TNCMS && window.TNCMS.Subscription && window.TNCMS.Subscription.onReady) {
            window.TNCMS.Subscription.onReady(function (oPaywall) {
                var bBloxRestricts = oPaywall.isRestricted ? oPaywall.isRestricted() : true;
                var bBloxAccess = oPaywall.allowAccess ? oPaywall.allowAccess() : bBloxRestricts;
                var bBloxAccessByIp = oPaywall.accessByIp ? oPaywall.accessByIp() : false;
                var sBloxAccessByIpError = oPaywall.accessByIpError ? oPaywall.accessByIpError() : null;
                var bBloxAccessBySvc = oPaywall.userHasService ? oPaywall.userHasService() : false;
                var sAccessMethod = 'unknown';

                if (bBloxAccess) {
                    if(bBloxAccessByIp){ sAccessMethod = "ip"; }
                    if(bBloxAccessBySvc){ sAccessMethod = "service"; }
                    __tnt.trackEvent({'category':'subscription','action':'user access','label':'user gained access through '+sAccessMethod,'value':'1'});

                    __tnt.subscription.api.decrypt();
                    userStatus.hasAccess = true;
                } else {
                    __tnt.metering.check();
                }

                if(sBloxAccessByIpError){
                    __tnt.trackEvent({'category':'subscription','action':'ip error','label':'accessByIp error: '+sBloxAccessByIpError,'value':'1'});
                }

                userStatus.accessMethod = sAccessMethod;
                userStatus.accessError = sBloxAccessByIpError;

                window.dispatchEvent(userStatus);
                __tnt.subscription.api.showContent();
            });
        }else{
            userStatus.accessError = "Software API unavailable";

            window.dispatchEvent(userStatus);
            __tnt.subscription.api.showContent();
        }
    });
    </script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for Reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.bakersfield.com/users/signup/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html">Log In</a>
                            <a class="btn btn-default logged-in" href="https://www.bakersfield.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.bakersfield.com%252Fnews%252Flois-henry-collaboration-is-the-new-game-in-california-water%252Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.bakersfield.com/users/signup/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.bakersfield.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.bakersfield.com%252Fnews%252Flois-henry-collaboration-is-the-new-game-in-california-water%252Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(1885);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-488626" class="tncms-block hidden-md hidden-lg"><div id="user-controls-488626" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bakersfield.com/users/signup/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bakersfield.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-488626').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bakersfield.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bakersfield.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bakersfield.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-488626').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bakersfield.com/users/logout/" id="user-logout-form-488626"><input type="hidden" name="referer_url" value="https://www.bakersfield.com/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-637359" class="tncms-block mobile-weather-bug"><div id="weather-637359" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=93308" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">67&deg;</span>
                    
                        <span class="cond">Sunny </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/forms/"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a href="http://placeads.bakersfieldbuyandsell.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="http://mediakit.bakersfield.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a href="https://tbcoffers.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/site/subscriber-services.html"  class="nav-link tnt-section-subscriber-services">Subscriber Services</a>
                                </li><li>
                                    <a href="/search/"  class="nav-link tnt-section-search">Search</a>
                                </li><li>
                                    <a href="https://eedition.bakersfield.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li><li>
                                    <a href="/site/terms.html"  class="nav-link tnt-section-terms">Terms</a>
                                </li><li>
                                    <a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/breaking/"  class="nav-link tnt-section-breaking">Breaking</a>
                                </li><li>
                                    <a href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/community-briefs/"  class="nav-link tnt-section-community-briefs">Community Briefs</a>
                                </li><li>
                                    <a href="/news/crime-map/"  class="nav-link tnt-section-crime-map">Crime Map</a>
                                </li><li>
                                    <a href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/news/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/multimedia/photo-galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/video-gallery/"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a href="/ap/state"  class="nav-link tnt-section-ap-state">AP State</a>
                                </li><li>
                                    <a href="/ap/national"  class="nav-link tnt-section-ap-national">AP National</a>
                                </li><li>
                                    <a href="/ap/news/"  class="nav-link tnt-section-ap-news">AP News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://www.legacy.com/obituaries/bakersfield/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/obituaries/funerals"  class="nav-link tnt-section-funeral-notices">Funeral Notices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/bvarsity/"  class="nav-link tnt-section-bvarsity">Bvarsity</a>
                                </li><li>
                                    <a href="/sports/college"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="/sports/condors/"  class="nav-link tnt-section-condors">Condors</a>
                                </li><li>
                                    <a href="/sports/motor-sports"  class="nav-link tnt-section-motor-sports">Motor Sports</a>
                                </li><li>
                                    <a href="/sports/community-sports/"  class="nav-link tnt-section-community-sports">Community Sports</a>
                                </li><li>
                                    <a href="/ap/sports"  class="nav-link tnt-section-ap-sports">AP Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/local-events/"  class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/entertainment/food"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a href="/entertainment/music/"  class="nav-link tnt-section-music">Music</a>
                                </li><li>
                                    <a href="/entertainment/arts-theater"  class="nav-link tnt-section-arts-theater">Arts & Theater</a>
                                </li><li>
                                    <a href="https://issuu.com/bakersfieldlifemagazine/docs/fe00e00105e1"  target="_blank" rel="noopener" class="nav-link tnt-section-entertainment-extra">entertainment EXTRA!</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://marketplace.bakersfield.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-marketplace">Marketplace</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://marketplace.bakersfield.com/ca/real-estate-sales/search"  target="_blank" rel="noopener" class="nav-link tnt-section-homes">Homes</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/cars"  class="nav-link tnt-section-cars">Cars</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.bakersfieldjobfinder.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-11" data-target="#mobile-nav-right_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-publications">Publications</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/bakersfield-life/"  class="nav-link tnt-section-bakersfield-life">Bakersfield Life</a>
                                </li><li>
                                    <a href="/kern-business-journal/"  class="nav-link tnt-section-kern-business-journal">Kern Business Journal</a>
                                </li><li>
                                    <a href="http://www.tehachapinews.com"  target="_blank" rel="noopener" class="nav-link tnt-section-tehachapi-news">Tehachapi News</a>
                                </li><li>
                                    <a href="/delano-record/"  class="nav-link tnt-section-the-record">The Record</a>
                                </li><li>
                                    <a href="https://issuu.com/bakersfieldlifemagazine/docs/fe00e00105e1"  target="_blank" rel="noopener" class="nav-link tnt-section-entertainment-extra">entertainment EXTRA!</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-12" data-target="#mobile-nav-right_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-more">More</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                                </li><li>
                                    <a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li><li>
                                    <a href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a href="/sponsored/"  class="nav-link tnt-section-sponsored">Sponsored</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-488611" class="tncms-block hidden-md hidden-lg"><section id="block-488611" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-488611" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-488611" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-488611-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-488611-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-488611-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-488611').submit();
        return false;
    });

    $('#site-search-488611').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-488611 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-488611 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-488611-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"><div id="tncms-block-518517" class="tncms-block"><style type="text/css">
    #asset-content .row:first-child a {
        color: #4175aa;
    }
    .inline-asset.tnt-inline-width-full > .poll-container {
        overflow: hidden;
        padding: 5px 10px;
        border: 1px solid;
    }
</style></div></div><div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-514308" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-514308" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-514308');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://tbcoffers.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="http://eedition.bakersfield.com"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Newsletters</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-488625" class="tncms-block"><div id="user-controls-488625" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bakersfield.com/users/signup/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bakersfield.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-488625').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bakersfield.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bakersfield.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bakersfield.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-488625').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bakersfield.com/users/logout/" id="user-logout-form-488625"><input type="hidden" name="referer_url" value="https://www.bakersfield.com/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-488602" class="tncms-block a"><section id="block-488602" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/f0515b1c-2667-11e9-9777-53bcf85f57d3.png?resize=200%2C49 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/f0515b1c-2667-11e9-9777-53bcf85f57d3.png?resize=300%2C74 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/f0515b1c-2667-11e9-9777-53bcf85f57d3.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-488628" class="tncms-block"><div id="weather-488628" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=93308" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">67&deg;</span>
                    
                        <span class="cond">Sunny <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="93308"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-488628 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Bakersfield, CA
                                
                                 <small>(93308)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Mostly cloudy skies. Low 46F. Winds N at 10 to 20 mph..</p>
                            <h5>Tonight</h5>
                            <p>Mostly cloudy skies. Low 46F. Winds N at 10 to 20 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: March 8, 2020 @ 4:07 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=93308"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-488609" class="tncms-block"><section id="block-488609" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-488609" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-488609" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
        <input type="hidden" name="nfl" value="ap">
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-488609-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-488609-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-488609-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-488609').submit();
        return false;
    });

    $('#site-search-488609').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-488609 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-488609 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-488609-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-573127" class="tncms-block a"><section id="block-573127" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/675da2b8-51fa-11e7-ad99-375bac05bf47.png?resize=200%2C49 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/675da2b8-51fa-11e7-ad99-375bac05bf47.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-488612" class="tncms-block"><div class="follow-links-488612 pull-right">
    
    <section id="block-488612" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/BakersfieldCalifornian" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/Bakersfieldcali" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-bakersfield-californian" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/bakersfieldcali/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bakersfield.com",
  "sameAs" : ["https://www.facebook.com/BakersfieldCalifornian","https://twitter.com/Bakersfieldcali","https://www.linkedin.com/company/the-bakersfield-californian","https://www.instagram.com/bakersfieldcali/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="http://placeads.bakersfieldbuyandsell.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="http://mediakit.bakersfield.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://tbcoffers.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/site/subscriber-services.html" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="https://eedition.bakersfield.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-terms"  href="/site/terms.html" >
                    <span class="nav-label">Terms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-breaking"  href="/news/breaking/" >
                    <span class="nav-label">Breaking</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community-briefs"  href="/news/community-briefs/" >
                    <span class="nav-label">Community Briefs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime-map"  href="/news/crime-map/" >
                    <span class="nav-label">Crime Map</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/news/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/news/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-politics"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/politics/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Politics</span>
                </a><ul id="main-nav_menu-child-2-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-election-2020"  href="/news/politics/election-2020/" >
                    <span class="nav-label">Election 2020</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo-galleries/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/video-gallery/" >
                    <span class="nav-label">Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-state"  href="/ap/state" >
                    <span class="nav-label">AP State</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-national"  href="/ap/national" >
                    <span class="nav-label">AP National</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-news"  href="/ap/news/" >
                    <span class="nav-label">AP News</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-obituaries"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://www.legacy.com/obituaries/bakersfield/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-funeral-notices"  href="/obituaries/funerals" >
                    <span class="nav-label">Funeral Notices</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-bvarsity"  href="/sports/bvarsity/" >
                    <span class="nav-label">Bvarsity</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college"  href="/sports/college" >
                    <span class="nav-label">College</span>
                </a></li><li>
                <a class="nav-link  tnt-section-condors"  href="/sports/condors/" >
                    <span class="nav-label">Condors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-motor-sports"  href="/sports/motor-sports" >
                    <span class="nav-label">Motor Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community-sports"  href="/sports/community-sports/" >
                    <span class="nav-label">Community Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ap-sports"  href="/ap/sports" >
                    <span class="nav-label">AP Sports</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-events"  href="/local-events/" >
                    <span class="nav-label">Events</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-entertainment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-food"  href="/entertainment/food" >
                    <span class="nav-label">Food</span>
                </a></li><li>
                <a class="nav-link  tnt-section-music"  href="/entertainment/music/" >
                    <span class="nav-label">Music</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-theater"  href="/entertainment/arts-theater" >
                    <span class="nav-label">Arts & Theater</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment-extra"  href="https://issuu.com/bakersfieldlifemagazine/docs/fe00e00105e1"  target="_blank" rel="noopener">
                    <span class="nav-label">entertainment EXTRA!</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="http://marketplace.bakersfield.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Marketplace</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="http://marketplace.bakersfield.com/ca/real-estate-sales/search"  target="_blank" rel="noopener">
                    <span class="nav-label">Homes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cars"  href="/cars" >
                    <span class="nav-label">Cars</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="http://www.bakersfieldjobfinder.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-publications"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Publications</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-bakersfield-life"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/bakersfield-life/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Bakersfield Life</span>
                </a><ul id="main-nav_menu-child-11-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://tbcoffers.com/deal/blifeintro"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-kern-business-journal"  href="/kern-business-journal/" >
                    <span class="nav-label">Kern Business Journal</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tehachapi-news"  href="http://www.tehachapinews.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Tehachapi News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-record"  href="/delano-record/" >
                    <span class="nav-label">The Record</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment-extra"  href="https://issuu.com/bakersfieldlifemagazine/docs/fe00e00105e1"  target="_blank" rel="noopener">
                    <span class="nav-label">entertainment EXTRA!</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-more"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">More</span>
                </a><ul id="main-nav_menu-child-12" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-columnists"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/columnists/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Columnists</span>
                </a><ul id="main-nav_menu-child-12-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-anna-smith"  href="/columnists/anna-smith/" >
                    <span class="nav-label">Anna Smith</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cop-tales-by-brian-smith"  href="/columnists/brian-smith/" >
                    <span class="nav-label">Cop Tales by Brian Smith</span>
                </a></li><li>
                <a class="nav-link  tnt-section-herb-benham"  href="/columnists/herb-benham/" >
                    <span class="nav-label">Herb Benham</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jose-gaspar"  href="/columnists/jose-gaspar/" >
                    <span class="nav-label">Jose Gaspar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ken-barnes"  href="/columnists/ken-barnes/" >
                    <span class="nav-label">Ken Barnes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-robert-price"  href="/columnists/robert-price/" >
                    <span class="nav-label">Robert Price</span>
                </a></li><li>
                <a class="nav-link  tnt-section-steve-flores"  href="/columnists/steve-flores/" >
                    <span class="nav-label">Steve Flores</span>
                </a></li><li>
                <a class="nav-link  tnt-section-valerie-schultz"  href="/columnists/valerie-schultz/" >
                    <span class="nav-label">Valerie Schultz</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/multimedia/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-12-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-gallery"  href="/multimedia/photo-galleries/" >
                    <span class="nav-label">Photo Gallery</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-video"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/multimedia/video-gallery/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Video</span>
                </a><ul id="main-nav_menu-child-12-child-2-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-election-2018-interviews"  href="/multimedia/video-gallery/election-2018/" >
                    <span class="nav-label">Election 2018 Interviews</span>
                </a></li><li>
                <a class="nav-link  tnt-section-employee-profiles"  href="/multimedia/video-gallery/employee-profiles/" >
                    <span class="nav-label">Employee Profiles</span>
                </a></li></ul></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/opinion/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-12-child-3" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-letters-to-the-editor"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/opinion/letters-to-editor" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Letters to the Editor</span>
                </a><ul id="main-nav_menu-child-12-child-3-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit"  href="/site/forms/online_services/letter_editor" >
                    <span class="nav-label">Submit</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community-voices"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/opinion/community-voices/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Community Voices</span>
                </a><ul id="main-nav_menu-child-12-child-3-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit"  href="/site/forms/online_services/community_voice" >
                    <span class="nav-label">Submit</span>
                </a></li></ul></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-special-sections"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/special/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Special Sections</span>
                </a><ul id="main-nav_menu-child-12-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-150th-anniversary"  href="/special/150-years/" >
                    <span class="nav-label">150th Anniversary</span>
                </a></li><li>
                <a class="nav-link  tnt-section-just-one-breath"  href="/special/just-one-breath/" >
                    <span class="nav-label">Just One Breath</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kern-county-fair"  href="/special/kern-county-fair/" >
                    <span class="nav-label">Kern County Fair</span>
                </a></li><li>
                <a class="nav-link  tnt-section-limon-case"  href="/special/limon-case/" >
                    <span class="nav-label">Limon Case</span>
                </a></li><li>
                <a class="nav-link  tnt-section-merle-haggard"  href="/special/merle-haggard/" >
                    <span class="nav-label">Merle Haggard</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ridgecrest-earthquakes"  href="/special/ridgecrest-earthquakes/" >
                    <span class="nav-label">Ridgecrest Earthquakes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-seasons"  href="/special/seasons/" >
                    <span class="nav-label">Seasons</span>
                </a></li><li>
                <a class="nav-link  tnt-section-where-we-live"  href="/special/where-we-live/" >
                    <span class="nav-label">Where We Live</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sponsored"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/sponsored/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Sponsored</span>
                </a><ul id="main-nav_menu-child-12-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-real-estate-walk-throughs"  href="/sponsored/real-estate-walk-throughs/" >
                    <span class="nav-label">Real Estate Walk-Throughs</span>
                </a></li></ul></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-726863" class="tncms-block"><style type="text/css">
    /* Mobile Menu Weather bug */
    #weather-637359 li.current-conditions {
        height: auto;
        margin-right: 10px;
    }
    #weather-637359 .icon svg.tnt-svg {
        margin-bottom: 1px;
        margin-top: 1px;
    }

    /* Promo Design block */
    .light-close button.close {
        color: #fff;
        opacity: .5;
    }
    .light-close button.close:hover {
        opacity: .8;
    }
    
    /* TEMP CSS */
    /* Temporarily fix incorrect logo sizing applied by TownNews through img sizes/srcset */
    #block-488602 img {
        width: 294px;
    }
    
    /* CSUB 2019 Spring Sports PDF widget */
    .pdf-linker-widget .card-headline {
        display: none;
    }
    .pdf-linker-widget .card .card-image .photo.layout-vertical {
        background-color: transparent;
    }
    .pdf-linker-widget .card .card-image .photo.layout-vertical a {
        display: inline;
        width: auto;
    }
    .pdf-linker-widget .card .card-image .photo.layout-vertical img {
        display: inline-block;
        max-height: 300px;
        border: 1px solid #ccc;
        box-shadow: 1px 1px 10px rgba(0,0,0,0.5);
    }
</style></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"><div id="tncms-block-517286" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-517286" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-517286');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-517285" class="tncms-block hidden-sm hidden-md hidden-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-517285" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-517285');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-520029" class="tncms-block"><section id="block-520029" class="block emphasis-h3   " ><div class="heading card">
    
    
        
        <ol class="breadcrumb  pull-right" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/" itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li><li class="active" itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/news/" itemprop="item">
                        <span itemprop="name">News</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li></ol>
    
    <div class="clearfix">
    
    <div class="block-title title-520029 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/news">
                
                News
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
</div></section></div></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-cdd092a8-928b-532c-aee4-4f9cfb27cd7e" class="modal fullscreen in modal-image image-mugshot modal-cdd092a8-928b-532c-aee4-4f9cfb27cd7e" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=400%2C500&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=200%2C250&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=300%2C375&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=400%2C500&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=540%2C675&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=750%2C938&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=834%2C1043&order=crop%2Cresize 1200w"
                    sizes="100vw"
                    width="834"
                    height="1043"
                    alt="Lois Henry column sig"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-cdd092a8-928b-532c-aee4-4f9cfb27cd7e" data-target=".caption-inner-modal-image-cdd092a8-928b-532c-aee4-4f9cfb27cd7e">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-cdd092a8-928b-532c-aee4-4f9cfb27cd7e collapse in"><div class="caption-text"><div class="subscriber-preview"><p><strong>Lois Henry</strong> is the CEO and editor of SJV Water, a nonprofit, independent online news publication dedicated to covering water issues in the San Joaquin Valley. She can be reached at <a href="mailto:lois.henry@sjvwater.org" target="_blank">lois.henry@sjvwater.org</a>. The website is <a href="https://sjvwater.org" target="_blank">sjvwater.org</a>.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bakersfield.com%2Ftbc_blox_images%2Flois-henry-column-sig%2Fimage_cdd092a8-928b-532c-aee4-4f9cfb27cd7e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/tbc_blox_images/lois-henry-column-sig/image_cdd092a8-928b-532c-aee4-4f9cfb27cd7e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cdd092a8-928b-532c-aee4-4f9cfb27cd7e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Lois%20Henry%20column%20sig&via=Bakersfieldcali&url=https%3A%2F%2Fwww.bakersfield.com%2Ftbc_blox_images%2Flois-henry-column-sig%2Fimage_cdd092a8-928b-532c-aee4-4f9cfb27cd7e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/tbc_blox_images/lois-henry-column-sig/image_cdd092a8-928b-532c-aee4-4f9cfb27cd7e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cdd092a8-928b-532c-aee4-4f9cfb27cd7e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bakersfield.com/tbc_blox_images/lois-henry-column-sig/image_cdd092a8-928b-532c-aee4-4f9cfb27cd7e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/tbc_blox_images/lois-henry-column-sig/image_cdd092a8-928b-532c-aee4-4f9cfb27cd7e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cdd092a8-928b-532c-aee4-4f9cfb27cd7e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bakersfield.com/tncms/asset/editorial/cdd092a8-928b-532c-aee4-4f9cfb27cd7e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"cdd092a8-928b-532c-aee4-4f9cfb27cd7e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bakersfield%20Californian%5D%20Lois%20Henry%20column%20sig&body=https%3A%2F%2Fwww.bakersfield.com%2Ftbc_blox_images%2Flois-henry-column-sig%2Fimage_cdd092a8-928b-532c-aee4-4f9cfb27cd7e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"cdd092a8-928b-532c-aee4-4f9cfb27cd7e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/tbc_blox_images/lois-henry-column-sig/image_cdd092a8-928b-532c-aee4-4f9cfb27cd7e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cdd092a8-928b-532c-aee4-4f9cfb27cd7e"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-cdd092a8-928b-532c-aee4-4f9cfb27cd7e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="cdd092a8-928b-532c-aee4-4f9cfb27cd7e" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="cdd092a8-928b-532c-aee4-4f9cfb27cd7e" class="save-list-cdd092a8-928b-532c-aee4-4f9cfb27cd7e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="cdd092a8-928b-532c-aee4-4f9cfb27cd7e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-cdd092a8-928b-532c-aee4-4f9cfb27cd7e img { max-height: 1043px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" class="asset article-default"  data-url="https://www.bakersfield.com/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=504%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="504">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="bakersfield.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.bakersfield.com/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html" />
    <style>
                .asset-paging .direction {
                    color: #069;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.bakersfield.com\/tncms\/search\/mlt\/?origin=5bc9d4b0-5ff5-11ea-a33d-cb019ada384d&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" class="asset-paging">
                <div id="paging-prev-5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" class="paging-link prev offset"></div>
                <div id="paging-next-5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            LOIS HENRY: Collaboration is the new game in California water
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span  class="tnt-byline">By LOIS HENRY
SJV Water
</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-03-08T14:00:00-07:00" class="tnt-date asset-date text-muted">
            Mar 8, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-03-08T14:00:00-07:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-03-08T14:00:00-07:00">
    <meta itemprop="datePublished" content="2020-03-08T14:00:00-07:00">
    <meta itemprop="dateModified" content="2020-03-08T14:00:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LOIS%20HENRY%3A%20Collaboration%20is%20the%20new%20game%20in%20California%20water&via=Bakersfieldcali&url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bakersfield.com/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bakersfield.com/tncms/asset/editorial/5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bakersfield%20Californian%5D%20LOIS%20HENRY%3A%20Collaboration%20is%20the%20new%20game%20in%20California%20water&body=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    
        <div class="asset-related-mugshot inline-asset inline-image hover-expand visible-xs" data-photo-target=".photo-cdd092a8-928b-532c-aee4-4f9cfb27cd7e" data-toggle="modal" data-instance="#gallery-items-5bc9d4b0-5ff5-11ea-a33d-cb019ada384d-photo-modal" data-target="#photo-carousel-5bc9d4b0-5ff5-11ea-a33d-cb019ada384d">
            <span class="expand"><span class="fas tnt-camera"></span>
            </span><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="834">
            <meta itemprop="height" content="1043">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Lois Henry column sig"
                            class="img-responsive lazyload full"
                            width="834"
                            height="1043"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=200%2C250&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=300%2C375&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=400%2C500&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=540%2C675&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=750%2C938&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=834%2C1043&order=crop%2Cresize 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p><strong>Lois Henry</strong> is the CEO and editor of SJV Water, a nonprofit, independent online news publication dedicated to covering water issues in the San Joaquin Valley. She can be reached at <a href="mailto:lois.henry@sjvwater.org" target="_blank">lois.henry@sjvwater.org</a>. The website is <a href="https://sjvwater.org" target="_blank">sjvwater.org</a>.</p>
                            </span>
                        
                        
                    </figcaption>
                
            
        </figure></div>
    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="5bc9d4b0-5ff5-11ea-a33d-cb019ada384d">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LOIS%20HENRY%3A%20Collaboration%20is%20the%20new%20game%20in%20California%20water&via=Bakersfieldcali&url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bakersfield.com/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bakersfield.com/tncms/asset/editorial/5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bakersfield%20Californian%5D%20LOIS%20HENRY%3A%20Collaboration%20is%20the%20new%20game%20in%20California%20water&body=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5bc9d4b0-5ff5-11ea-a33d-cb019ada384d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" class="save-list-5bc9d4b0-5ff5-11ea-a33d-cb019ada384d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>If agriculture in the valley is going to survive, water leaders need to get cozy with new ideas and new allies.</p></div><div class="subscriber-preview"><p>And, yes, that means environmentalists.</p></div><div class="subscriber-only"><p>“Historically, water supplies have been developed in a vacuum,” said Eric Averett, general manager of Rosedale-Rio Bravo Water Storage District, at the Water Association of Kern County’s annual daylong Water Summit Wednesday.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>That doesn’t work anymore.</p></div><div class="subscriber-only"><p>“All interested parties need to be stakeholders, including environmentalists,” he said to the hundreds of farmers, water mangers and others gathered in the Mechanic’s Bank Arena.</p></div><div class="subscriber-only"><p>Averett was part of the kickoff panel, along with consultant Scott Hamilton, that looked at the bleak reality that there is “No. New. Water,” as Averett said repeatedly, to help valley farmers replenish groundwater under the state’s new Sustainable Groundwater Management Act.</p></div><div class="subscriber-only"><p>The Kern subbasin alone is overdrafted by 350,000 acre feet a year, he said. “There is no local solution large enough” to fill that hole.</p></div><div class="subscriber-only"><p>That means locals must reach out to others in the region, including environmental groups, to find innovative solutions that benefit more than just a single water interest.</p></div><div class="subscriber-only"><p>For example, Rosedale partnered with Irvine Ranch Water District to develop a groundwater recharge/bank near the Kern River. It was able to get $86 million in Senate Bill 1 state funding for the $171 million project by promising to give 25 percent of the water to environmental needs.</p></div><div class="subscriber-only"><p>“So, environmental groups are a stakeholder in making sure our project succeeds,” Averett said.</p></div><div class="subscriber-only"><p>There were multiple examples given throughout the day of similar joint projects, from using rice fields to grow bugs for baby salmon, to flooding other farm fields for temporary habitat for migrating birds.</p></div><div class="subscriber-only"><p>Farmers got water, fish and fowl got a boost and no one went broke doing it.</p></div><div class="subscriber-only"><p>Speakers encouraged summit attendees to work with larger, more diverse groups to find similar opportunities.</p></div><div class="subscriber-only"><p>“There is no silver bullet,” said keynote speaker Armando Quintero, chair of the California Water commission. “What we need is silver buckshot. We need a bunch of solutions that work together.”</p></div><div class="subscriber-only"><p>One of the possible solutions that got a lot of attention at the summit was the Water Blueprint for the San Joaquin Valley.</p></div><div class="subscriber-only"><p>Hamilton explained that the blueprint is more of a process than an actual paper or report.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>It’s goal is to bring 2.5 million acre feet of water into the valley from the Sacramento-San Joaquin Delta during high flow years in ways that don’t harm native fish and help recharge valley groundwater.</p></div><div class="subscriber-only"><p>The blueprint idea, which began with the Friant Water Authority, has been circulating among valley water interests for about two years.</p></div><div class="subscriber-only"><p>But many people, including Quintero and former State Water Resources Control Board Chair Felicia Marcus, who was also on a panel at the summit, said they hadn’t yet seen the plan with the kind of details presented by Hamilton.</p></div><div class="subscriber-only"><p>Both said they were impressed with Hamilton’s blueprint presentation and wanted to learn more.</p></div><div class="subscriber-only"><p>The basic idea is to capture water that’s excess to environmental needs during winter and spring storms.</p></div><div class="subscriber-only"><p>The blueprint conceptualizes building perforated pipes beneath a layer of gravel through the delta and attaching them to pumps that could be used during high flow events. The pipes would be operated at a low velocity so they wouldn’t suck up any fish, as happens now with the massive pumps near Tracy.</p></div><div class="subscriber-only"><p>Another dead end, literally, for many native fish, is that reverse flows caused by pumping can pull them into box canyons where they can’t get out and die. Under the blueprint, water diversion areas would be open-ended, allowing fish to travel through the delta naturally.</p></div><div class="subscriber-only"><p>In order to move that delta water into the valley and aid in groundwater recharge, the blueprint envisions a series of new earthen canals depending on “landowners’ willingness to pay” and 100,000 acres of new recharge ponds.</p></div><div class="subscriber-only"><p>“Traditional projects are very expensive,” Hamilton said, explaining that the blueprint would “piggyback” off existing unused facilities. “The California Aqueduct and Delta-Mendota Canal don’t run at full capacity in winter and spring.”</p></div><div class="subscriber-only"><p>Importantly, he said, the blueprint doesn’t advocate any new storage, such as a reservoir.</p></div><div class="subscriber-only"><p>Though ideas are starting to gel, Hamilton said costs haven’t been worked out yet but would be coming soon, perhaps later this week. In an interview later, he ballparked full build-out costs at possibly $5 billion.</p></div><div class="subscriber-only"><p>Many of the blueprint concepts were submitted to Gov. Gavin Newsom’s office last fall for inclusion in his Water Resilience Portfolio, which came out in draft form in January. A final version of that report is expected out later this month.</p></div><div class="subscriber-only"><p>When asked what the chances were for the blueprint’s success, Hamilton gave it “50-50.”</p></div><div class="subscriber-only"><p>“Two months ago, I would have said 25 percent,” he said.</p></div><div class="subscriber-only"><p>Since then, he said, several reports have shown the dire future the valley faces without some kind of improved water delivery program.</p></div><div class="subscriber-only"><p>The most recent, by U.C. Berkeley economics Pprofessors David Sunding and David Roland-Holst, showed the state’s new groundwater law could result in one million acres being fallowed. That would result in job losses of 85,000, among other consequences, according to the report.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p><strong>Lois Henry</strong> is the CEO and editor of SJV Water, a nonprofit, independent online news publication dedicated to covering water issues in the San Joaquin Valley. She can be reached at <a href="mailto:lois.henry@sjvwater.org" target="_blank">lois.henry@sjvwater.org</a>. The website is <a href="https://sjvwater.org" target="_blank">sjvwater.org</a>.</p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LOIS%20HENRY%3A%20Collaboration%20is%20the%20new%20game%20in%20California%20water&via=Bakersfieldcali&url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bakersfield.com/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bakersfield.com/tncms/asset/editorial/5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bakersfield%20Californian%5D%20LOIS%20HENRY%3A%20Collaboration%20is%20the%20new%20game%20in%20California%20water&body=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5bc9d4b0-5ff5-11ea-a33d-cb019ada384d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5bc9d4b0-5ff5-11ea-a33d-cb019ada384d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" class="save-list-5bc9d4b0-5ff5-11ea-a33d-cb019ada384d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  p402_hide subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                                <div class="asset-related-mugshot inline-asset inline-image hover-expand hidden-xs" data-toggle="modal"data-target=".modal-cdd092a8-928b-532c-aee4-4f9cfb27cd7e">
                                                    <span class="expand"><span class="fas tnt-camera"></span>
                                                    </span><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="834">
            <meta itemprop="height" content="1043">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Lois Henry column sig"
                            class="img-responsive lazyload full"
                            width="834"
                            height="1043"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=200%2C250&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=300%2C375&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=400%2C500&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=540%2C675&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=750%2C938&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/dd/cdd092a8-928b-532c-aee4-4f9cfb27cd7e/5d97af582224e.image.jpg?crop=834%2C1043%2C203%2C124&resize=834%2C1043&order=crop%2Cresize 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p><strong>Lois Henry</strong> is the CEO and editor of SJV Water, a nonprofit, independent online news publication dedicated to covering water issues in the San Joaquin Valley. She can be reached at <a href="mailto:lois.henry@sjvwater.org" target="_blank">lois.henry@sjvwater.org</a>. The website is <a href="https://sjvwater.org" target="_blank">sjvwater.org</a>.</p>
                            </span>
                        
                        
                    </figcaption>
                
            
        </figure></div>
                                            

                                

                                

                                

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/lois-henry-collaboration-is-the-new-game-in-california-water/article_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="5bc9d4b0-5ff5-11ea-a33d-cb019ada384d" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" p402_hide subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Flois-henry-collaboration-is-the-new-game-in-california-water%2Farticle_5bc9d4b0-5ff5-11ea-a33d-cb019ada384d.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-865489" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-865489" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-865489');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-527126" class="tncms-block"><section id="block-527126" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-527126 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/multimedia/video-gallery/">
                
                Videos
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-lg">
        
                
                <article id="card-summary-527126-bd37428e-5fda-11ea-a348-6ff09856b099" class="clearfix card summary has-image image-left inherit  tnt-section-multimedia">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-bd37428e-5fda-11ea-a348-6ff09856b099 media-preview video-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/multimedia/video-dr-oz-reacts-to-new-reports-of-pistachio-health/video_bd37428e-5fda-11ea-a348-6ff09856b099.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i> 0:34</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="VIDEO: Dr. Oz reacts to new reports of pistachio health benefits"
                            class="img-responsive lazyload full"
                            width="1711"
                            height="1212"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/d3/bd37428e-5fda-11ea-a348-6ff09856b099/5e629c0cc69bc.preview.png?resize=200%2C142 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/d3/bd37428e-5fda-11ea-a348-6ff09856b099/5e629c0cc69bc.preview.png?resize=300%2C213 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/d3/bd37428e-5fda-11ea-a348-6ff09856b099/5e629c0cc69bc.preview.png?resize=400%2C283 400w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/d3/bd37428e-5fda-11ea-a348-6ff09856b099/5e629c0cc69bc.preview.png?resize=540%2C383 540w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/d3/bd37428e-5fda-11ea-a348-6ff09856b099/5e629c0cc69bc.preview.png?resize=750%2C531 750w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/d3/bd37428e-5fda-11ea-a348-6ff09856b099/5e629c0cc69bc.preview.png?resize=1200%2C850 1200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/d3/bd37428e-5fda-11ea-a348-6ff09856b099/5e629c0cc69bc.preview.png?resize=1700%2C1204 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/multimedia/video-dr-oz-reacts-to-new-reports-of-pistachio-health/video_bd37428e-5fda-11ea-a348-6ff09856b099.html" class="tnt-asset-link">
        

        
            VIDEO: Dr. Oz reacts to new reports of pistachio health benefits</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-03-06T18:00:00-08:00" class="tnt-date asset-date text-muted">Mar 6, 2020</time></li><li class="card-comment-count"><a href="/multimedia/video-dr-oz-reacts-to-new-reports-of-pistachio-health/video_bd37428e-5fda-11ea-a348-6ff09856b099.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-527126-12068060-5e3a-11ea-bbf5-e32414162dde" class="clearfix card summary has-image image-left inherit  tnt-section-bakersfield-life">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-12068060-5e3a-11ea-bbf5-e32414162dde media-preview video-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/bakersfield-life/watch-the-art-of-chinese-calligraphy/video_12068060-5e3a-11ea-bbf5-e32414162dde.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="WATCH: The Art of Chinese Calligraphy"
                            class="img-responsive lazyload full"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/1/20/12068060-5e3a-11ea-bbf5-e32414162dde/5e5fdfac3d8d0.preview.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/1/20/12068060-5e3a-11ea-bbf5-e32414162dde/5e5fdfac3d8d0.preview.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/1/20/12068060-5e3a-11ea-bbf5-e32414162dde/5e5fdfac3d8d0.preview.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/1/20/12068060-5e3a-11ea-bbf5-e32414162dde/5e5fdfac3d8d0.preview.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/1/20/12068060-5e3a-11ea-bbf5-e32414162dde/5e5fdfac3d8d0.preview.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/1/20/12068060-5e3a-11ea-bbf5-e32414162dde/5e5fdfac3d8d0.preview.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/1/20/12068060-5e3a-11ea-bbf5-e32414162dde/5e5fdfac3d8d0.preview.jpg?resize=1280%2C720 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/bakersfield-life/watch-the-art-of-chinese-calligraphy/video_12068060-5e3a-11ea-bbf5-e32414162dde.html" class="tnt-asset-link">
        

        
            WATCH: The Art of Chinese Calligraphy</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-03-04T09:03:00-08:00" class="tnt-date asset-date text-muted">Mar 4, 2020</time></li><li class="card-comment-count"><a href="/bakersfield-life/watch-the-art-of-chinese-calligraphy/video_12068060-5e3a-11ea-bbf5-e32414162dde.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-527126-b4f6e7dc-5cc9-11ea-82e4-ef886dc1c71c" class="clearfix card summary has-image image-left inherit  tnt-section-multimedia">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b4f6e7dc-5cc9-11ea-82e4-ef886dc1c71c media-preview video-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/multimedia/watch-kern-public-health-holds-press-conference-on-coronavirus/video_b4f6e7dc-5cc9-11ea-82e4-ef886dc1c71c.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="WATCH: Kern Public Health holds press conference on coronavirus"
                            class="img-responsive lazyload full"
                            width="480"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/4f/b4f6e7dc-5cc9-11ea-82e4-ef886dc1c71c/5e5d75b043eae.preview.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/4f/b4f6e7dc-5cc9-11ea-82e4-ef886dc1c71c/5e5d75b043eae.preview.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/4f/b4f6e7dc-5cc9-11ea-82e4-ef886dc1c71c/5e5d75b043eae.preview.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/4f/b4f6e7dc-5cc9-11ea-82e4-ef886dc1c71c/5e5d75b043eae.preview.jpg?resize=480%2C360 540w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/multimedia/watch-kern-public-health-holds-press-conference-on-coronavirus/video_b4f6e7dc-5cc9-11ea-82e4-ef886dc1c71c.html" class="tnt-asset-link">
        

        
            WATCH: Kern Public Health holds press conference on coronavirus</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-03-02T13:06:00-08:00" class="tnt-date asset-date text-muted">Mar 2, 2020</time></li><li class="card-comment-count"><a href="/multimedia/watch-kern-public-health-holds-press-conference-on-coronavirus/video_b4f6e7dc-5cc9-11ea-82e4-ef886dc1c71c.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-488605" class="tncms-block"><section id="block-488605" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-488605 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-488605" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-488605" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-488605" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-488605" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-488605" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/long-vacant-lot-in-southwest-bakersfield-won-t-have-an/article_0a939a02-6010-11ea-b524-77d97ed56585.html">Long-vacant lot in southwest Bakersfield won't have an Albertsons after all</a></li><li><a href="/ap/news/how-fake-audio-such-as-deepfakes-could-plague-business-politics/article_bc6b7a55-8a15-57df-90d2-5352d3980b00.html">How fake audio, such as deepfakes, could plague business, politics</a></li><li><a href="/news/two-people-placed-in-isolation-and-tested-for-coronavirus-kern/article_c8e2b26c-5cc4-11ea-9471-4b3ad276e7c3.html">Two people placed in isolation and tested for coronavirus, Kern Public Health says</a></li><li><a href="/ap/national/how-bad-could-this-coronavirus-outbreak-get/article_424670ee-8fb2-5cbf-808d-7c4a5553e745.html">How bad could this coronavirus outbreak get?</a></li><li><a href="/sports/bvarsity/we-re-upset-foothill-soccer-team-s-season-ends-in/article_eb258094-6001-11ea-9abe-13516ad9809b.html">'We're upset' Foothill soccer team's season ends in controversy</a></li><li><a href="/news/bakersfield-to-palmdale-bullet-train-segment-if-built-could-transform/article_68c83b26-5ce8-11ea-9e09-bf748dcab905.html">Bakersfield-to-Palmdale bullet train segment, if built, could 'transform' Kern</a></li><li><a href="/ap/national/california-teacher-uses-racial-slur-in-classroom-school-district-apologizes/article_44e7a033-9b3c-5ef8-be75-4ec39c117775.html">California teacher uses racial slur in classroom; school district apologizes</a></li><li><a href="/news/oil-leak-resumes-near-mckittrick/article_08f341b4-5ce3-11ea-b4c5-478e1e3925a5.html">Oil leak resumes near McKittrick</a></li><li><a href="/ap/state/california-declares-emergency-after-st-coronavirus-death/article_1bcd7c31-0f72-59e7-9ee8-8af6d085fbb2.html">California declares emergency after 1st coronavirus death</a></li><li><a href="/ap/national/n-california-s-largest-school-district-cancels-all-classes-over/article_f22bc3a0-3542-56ef-bc3c-1f0f9af86a8d.html">N. California’s largest school district cancels all classes over coronavirus</a></li></ul></div>
        
        
            <div id="images-488605" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/tbc_blox_images/bc-csubchevron/image_46bd35f3-fa68-59a8-8286-acd949e22f95.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="20200226-bc-csubchevron"
                            class="img-responsive lazyload full"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/4/6b/46bd35f3-fa68-59a8-8286-acd949e22f95/5e55a7210e2c4.image.jpg?crop=1175%2C1175%2C0%2C294&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/ap/national/new-orleans-celebrates-end-of-mardi-gras-touched-by-tragedy/image_1ed2fad7-9bd8-53d1-895b-663574d7db7d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="New Orleans celebrates end of Mardi Gras touched by tragedy"
                            class="img-responsive lazyload ap-photo full"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/1/ed/1ed2fad7-9bd8-53d1-895b-663574d7db7d/5e557d63c39d4.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/tbc_blox_images/basketball/image_9a7ec350-b7dd-5501-b34b-1fb5d4b2f09c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="basketball 2438"
                            class="img-responsive lazyload full"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/9/a7/9a7ec350-b7dd-5501-b34b-1fb5d4b2f09c/5e59e1d0502de.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/ap/news/trump-vows-to-clean-up-la-at-olympic-meeting-briefing/image_742c4186-52c7-11ea-aef8-cfb16de00bca.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Trump vows to 'clean up' LA at Olympic meeting briefing (copy)"
                            class="img-responsive lazyload ap-photo full"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/7/42/742c4186-52c7-11ea-aef8-cfb16de00bca/5e4c57a06d92d.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/tbc_blox_images/jehdiah-woodrow/image_5186b87f-aad4-5927-a760-d54ba9f784f3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Jehdiah Woodrow"
                            class="img-responsive lazyload full"
                            width="1026"
                            height="1026"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/5/18/5186b87f-aad4-5927-a760-d54ba9f784f3/5e4cabbf24cb0.image.jpg?crop=1026%2C1026%2C0%2C104&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/ap/news/trump-to-do-list-raise-cash-deliver-on-policy-excite/image_41277c8b-6b80-5af0-b28a-645655384327.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Trump to-do list: Raise cash, deliver on policy, excite base"
                            class="img-responsive lazyload ap-photo full"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/4/12/41277c8b-6b80-5af0-b28a-645655384327/5e4da26d3f685.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/tbc_blox_images/img/image_9716e465-3158-5be2-a1a1-d9511e66f258.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="IMG_1240"
                            class="img-responsive lazyload full"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/9/71/9716e465-3158-5be2-a1a1-d9511e66f258/5e5420ca813fe.image.jpg?crop=1247%2C1247%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/tbc_blox_images/yam/image_d1482304-1a84-548d-b554-59bc1ab176d1.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="YAM 2"
                            class="img-responsive lazyload full"
                            width="497"
                            height="497"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/d/14/d1482304-1a84-548d-b554-59bc1ab176d1/5e470a51b66b0.image.jpg?crop=497%2C497%2C71%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/model-train-show/image_83a6454e-5e75-11ea-b005-5f1269becab3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Model Train Show"
                            class="img-responsive lazyload full"
                            width="1156"
                            height="1156"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/8/3a/83a6454e-5e75-11ea-b005-5f1269becab3/5e604393718fa.image.jpg?crop=1156%2C1156%2C318%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/bakersfield-life/go-red/image_ff2641d3-74de-56c0-9725-3ee22801f669.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Go Red 2020"
                            class="img-responsive lazyload full"
                            width="1174"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/f/f2/ff2641d3-74de-56c0-9725-3ee22801f669/5e5d3f1a6a765.image.jpg?crop=1174%2C1174%2C295%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-488605" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/multimedia/watch-kern-public-health-holds-press-conference-on-coronavirus/video_b4f6e7dc-5cc9-11ea-82e4-ef886dc1c71c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="WATCH: Kern Public Health holds press conference on coronavirus"
                            class="img-responsive lazyload full"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/4f/b4f6e7dc-5cc9-11ea-82e4-ef886dc1c71c/5e5d75b043eae.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/bakersfield-life/watch-the-art-of-chinese-calligraphy/video_12068060-5e3a-11ea-bbf5-e32414162dde.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="WATCH: The Art of Chinese Calligraphy"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/1/20/12068060-5e3a-11ea-bbf5-e32414162dde/5e5fdfac3d8d0.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/multimedia/video-dr-oz-reacts-to-new-reports-of-pistachio-health/video_bd37428e-5fda-11ea-a348-6ff09856b099.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="VIDEO: Dr. Oz reacts to new reports of pistachio health benefits"
                            class="img-responsive lazyload full"
                            width="1212"
                            height="1212"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/b/d3/bd37428e-5fda-11ea-a348-6ff09856b099/5e629c0cc69bc.preview.png?crop=1212%2C1212%2C249%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/multimedia/watch-local-churches-hold-ash-wednesday-service/video_c1a404a4-58e8-11ea-b12e-8336a7ae766b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="WATCH: Local churches hold Ash Wednesday service"
                            class="img-responsive lazyload full"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/c/1a/c1a404a4-58e8-11ea-b12e-8336a7ae766b/5e56f3ab4b270.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/multimedia/watch-funeral-service-for-fallen-porterville-firefighter/video_de3ca0c0-5821-11ea-a7d0-7be665fc2f70.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="WATCH: Funeral service for fallen Porterville firefighter"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/d/e3/de3ca0c0-5821-11ea-a7d0-7be665fc2f70/5e55a620f1220.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/multimedia/watch-bakersfield-residents-react-to-president-donald-trump-s-visit/video_fb1eeec8-536c-11ea-ab91-1f58cea70a5b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="WATCH: Bakersfield residents react to President Donald Trump's visit"
                            class="img-responsive lazyload full"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/f/b1/fb1eeec8-536c-11ea-ab91-1f58cea70a5b/5e4dc07f89a00.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/multimedia/watch-air-force-one-lands-in-bakersfield/video_ae3f9e32-536b-11ea-9241-639f84635545.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="WATCH: Air Force One lands in Bakersfield"
                            class="img-responsive lazyload full"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/a/e3/ae3f9e32-536b-11ea-9241-639f84635545/5e4dbe49eeddd.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-488605" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/trump-to-visit-talk-water-with-bakersfield-farmers-wednesday/article_81b17fc0-4e0c-11ea-bc00-7b04862f7b9d.html">Trump to visit, talk water with Bakersfield farmers Wednesday</a> (54)</li><li><a href="/news/bernie-sanders-supporters-come-out-full-throttle-at-the-park/article_9c1b716e-550e-11ea-ae0e-7bba6b5d7483.html">Bernie Sanders supporters come out full throttle at The Park at River Walk</a> (48)</li><li><a href="/news/trump-s-visit-to-bakersfield-remains-a-mystery-after-white/article_4d06b498-4f92-11ea-8362-5768cd538d0c.html">Trump's visit to Bakersfield remains a mystery after White House confirms travel plans</a> (35)</li><li><a href="/news/trump-supporters-out-in-full-force-at-meadows-field-airport/article_c989978c-5344-11ea-a553-0b1acd99f329.html">Trump supporters out in full force at Meadows Field Airport, surrounding neighborhoods</a> (35)</li><li><a href="/news/monsignor-harrison-sues-diocese-of-fresno-and-its-chancellor/article_ee759a92-541f-11ea-9c45-3f9cb51dada3.html">Monsignor Harrison sues Diocese of Fresno and its chancellor</a> (28)</li><li><a href="/news/bakersfield-to-palmdale-bullet-train-segment-if-built-could-transform/article_68c83b26-5ce8-11ea-9e09-bf748dcab905.html">Bakersfield-to-Palmdale bullet train segment, if built, could 'transform' Kern</a> (22)</li><li><a href="/news/path-toward-legalizing-local-cannabis-sales-dealt-potential-fatal-blow/article_084645ea-5e87-11ea-a20c-bf8fd93957e7.html">Path toward legalizing local cannabis sales dealt potential fatal blow</a> (19)</li><li><a href="/news/kern-county-to-use-homeless-individuals-for-highway-cleanup/article_64a8753c-4df8-11ea-80fb-ffae390b089b.html">Kern County to use homeless individuals for highway cleanup</a> (19)</li><li><a href="/news/kern-supervisors-to-consider-placing-second-sales-tax-measure-before/article_bd1461a0-49ec-11ea-a793-33e03b05e25f.html">Kern supervisors to consider placing second sales tax measure before voters</a> (17)</li><li><a href="/news/trump-sanders-come-to-bakersfield-with-different-intentions/article_1166cdb0-5442-11ea-ac83-ffff554f6122.html">Trump, Sanders come to Bakersfield with different intentions</a> (15)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-686488" class="tncms-block"><section id="block-686488" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-686488 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/local-events">
                
                Events
                
                    </a>
                
            </h3>
        </div>
    </div></div></section></div><div id="tncms-block-658357" class="tncms-block"><div id="evvnt-calendar-widget" style="margin-top: -50px; margin-bottom: 30px;"></div>
<script async src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="discoveryInit();"></script><script>
    function discoveryInit() {
        evvnt_require("evvnt/discovery_plugin").init({
            api_key: "Bakersfield",
            publisher_id: 5601,
            discovery: {
                element: "#evvnt-calendar-widget",
                detail_page_enabled: true,
                widget: true,
                category_id: null,
                number: 3,
                seo_optimize: false,
                orientation: "portrait"
            },
            submission: {
                partner_name: "Bakersfield",
                text: "Submit your event"
            }
        });
    }
</script></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-501661" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-501661" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-501661');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-501669" class="tncms-block"><section id="block-501669" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-501669 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://eedition.bakersfield.com/" target="_blank" rel="noopener">
                
                Today's e-Edition
                
                    </a>
                
            </h4>
        </div>
    </div></div><a href="https://eedition.bakersfield.com/">
    <img class="img-responsive" style="border: 1px solid #ddd" src="https://frontpages.bakersfieldcdn.com/TBC/frontpage-large.jpg" >
</a>

<p style="margin-top: 10px;"><a class="btn btn-primary" href="https://eedition.bakersfield.com/">Login</a> <a  class="btn btn-default" href="https://eedition.bakersfield.com/">Subscribe</a></p></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-488590" class="tncms-block"><section id="block-488590" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-488590 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columnists"  href="/columnists" >
                    <span class="nav-label">Columnists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sponsored"  href="/sponsored/" >
                    <span class="nav-label">Sponsored</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bakersfield-life"  href="/bakersfield-life/" >
                    <span class="nav-label">Bakersfield Life</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-488591" class="tncms-block"><section id="block-488591" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-488591 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/site/subscriber-services.html" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="http://placeads.bakersfieldbuyandsell.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="http://marketplace.bakersfield.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Marketplace</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events"  href="/calendar/" >
                    <span class="nav-label">Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-488596" class="tncms-block"><section id="block-488596" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-488596 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>The Bakersfield Californian</strong><br>
    3700 Pegasus Drive<br>
    Bakersfield, CA 93308
    <br>
    
        <strong>Phone:</strong> (661) 395-7500<br>
        <strong>Email:</strong> <a href="mailto:local@bakersfield.com">local@bakersfield.com</a><br>
    
</address></section></div><div id="tncms-block-488613" class="tncms-block padding-bottom"><div class="follow-links-488613 default">
    
    <section id="block-488613" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-488613 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/BakersfieldCalifornian" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/Bakersfieldcali" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-bakersfield-californian" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/bakersfieldcali/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bakersfield.com",
  "sameAs" : ["https://www.facebook.com/BakersfieldCalifornian","https://twitter.com/Bakersfieldcali","https://www.linkedin.com/company/the-bakersfield-californian","https://www.instagram.com/bakersfieldcali/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-488597" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-488597"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">The Bakersfield Californian</a>, 3700 Pegasus Drive Bakersfield, CA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script></body>
</html>