
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.bakersfield.com/content/tncms/live/" />
<meta name="keywords" content="citrus, disease, fruit farming, botany, medicine, agriculture, insect, hailing jin, researcher, greening, peptide, casey creamer, biology, hlb, psyllid, citrus tree" />
<meta name="news_keywords" content="citrus, disease, fruit farming, botany, medicine, agriculture, insect, hailing jin, researcher, greening, peptide, casey creamer, biology, hlb, psyllid, citrus tree" />
<meta name="description" content="The Central Valley's citrus industry is hailing a potential breakthrough in the fight against a so-far incurable bacterial disease threatening to wipe out Kern's mandarin, orange and lemon groves." />
<meta name="author" content="JOHN COX The Record" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bakersfield.com/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=868%2C630" />
<meta property="og:image:width" content="868" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Experimental treatment could save California citrus" />
<meta property="og:description" content="The Central Valley's citrus industry is hailing a potential breakthrough in the fight against a so-far incurable bacterial disease threatening to wipe out Kern's mandarin, orange and lemon groves." />
<meta property="og:site_name" content="The Bakersfield Californian" />
<meta property="og:section" content="The Delano Record" />
<meta property="article:publisher" content="https://www.facebook.com/BakersfieldCalifornian" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Bakersfieldcali" />
<meta name="twitter:image:alt" content="ACP_adult_nymphs-1" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.d820b73daef6eb91d02575a30888f9d4.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/delano-record","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"JOHN COX\nThe Record","id":"d7533e74-d03d-11ea-8f79-93f027baa6bd","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":235},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-273259-9"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/13855/cc.js?ns=_cc13855" id="LOTCC_13855"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13855.add('tp', 'TNNW');
		_cc13855.add('act', ' User Login');
		_cc13855.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13855.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["citrus","disease","fruit farming","botany","medicine","agriculture","insect","hailing jin","researcher","greening"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.e2581800cba1f328853618263e9a8b3f.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/bakersfield.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/bakersfield.com/delano-record/delano-record';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[320, 50], [468, 60]]).addSize([992, 0], [[728,90], [970, 90], [970, 250]]).addSize([1200, 0], [[728,90], [970, 90], [970, 250],[1170,90]]).build();
                gptAdSlots['ad-933989'] = googletag.defineSlot(adUnit, [[320,50],[468,60],[728,90],[970,90],[970,250],[1170,90]], 'ad-933989').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-933989'].setTargeting('pos', ['leaderboard-one','takeover','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/bakersfield.com/delano-record/homepage';
            
                gptAdSlots['ad-501660'] = googletag.defineSlot(adUnit, [300, 250], 'ad-501660').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-501660'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/bakersfield.com/delano-record/delano-record';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[468,60], [320,50]]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-910457'] = googletag.defineSlot(adUnit, [[320,50],[468,60],[728,90]], 'ad-910457').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/bakersfield.com/delano-record/delano-record';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], [[728, 90],[970,90]]).addSize([1200, 0], [[728, 90],[970,90],[1170,90]]).build();
                gptAdSlots['ad-933998'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[1170,90]], 'ad-933998').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-933998'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Experimental treatment could save California citrus | The Delano Record | bakersfield.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #333; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #333333; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #333; } .navbar-toggle .icon-bar { background-color: #333 !important; } .navbar-toggle .sr-only-show { color: #333 !important; } #site-top-nav .list-inline>li>a { color: #ca7c46; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #333; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #ca7c46; }#site-header{ border-bottom: 3px solid #ca7c46; }#site-footer-container{ border-top: 3px solid #ca7c46; } .tnt-bg-accent { background-color: #ca7c46; } a .tnt-caret-down { color: #ca7c46; } .block-title .block-title-inner { border-color: #ca7c46; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #ca7c46; } .form-control:focus { border-bottom-color: #ca7c46; } /* CSS has moved to Site templates/Global skins/<active skin>/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* ========================================== Begin Regular Site CSS ========================================== */ .asset .asset-recommend .outbrain ul {padding-left:0;} #main-body-container { padding-top: 15px; } #site-header .row {display: flex;align-items: center;} #site-header .search-form-container {margin-bottom: 0;} #masthead-col-one {width: 45%;} #masthead-col-two {width: 30%;} #masthead-col-three {width: 25%;} .navbar-brand img {margin-top: -15px;max-height: 50px;} @media (max-width: 480px) {.navbar-brand img {margin-top: -3px;max-height: 25px;}} #site-header .site-search-form .input-group-btn .btn.btn-link {background:#fff url("global/resources/images/search.png") no-repeat 0 0 scroll;width:30px;height:34px;} #site-navbar-container {border-bottom: 1px solid #ddd;} #site-header-container, #site-header {border-bottom: 3px solid #069;} #site-header {border-bottom: none;} .navbar-default .navbar-nav > li > a {font-weight: normal;padding-left: 10px;padding-right: 10px;} .navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,#site-top-nav-container .nav > li > a:hover,#site-top-nav-container .nav > li > a:focus{background-color: #fff;color:#000;} .navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus{background-color: #fff !important;color: #000 !important;} #main-navigation .dropdown-menu {background-color: #fff;} #main-navigation .dropdown-menu > li > a:hover, #main-navigation .dropdown-menu > li > a:focus {background-color: #fff;color: #000;text-decoration: none;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li, #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li > a {background-color: #fff;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li > a {color: #333;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li:hover, #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li:hover a {background-color: #fff;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li:hover > a {color: #000;} @media (min-width: 992px) and (max-width: 1200px){.navbar-default .navbar-nav > li > a {font-weight: normal;padding-left: 3px;padding-right: 3px;}} #main-navigation .dropdown-menu .yamm-content .col-sm-2 li {padding: 3px 3px 3px 9px;} #main-navigation .dropdown-menu .yamm-content .col-sm-2 li a {padding-left: 0;} #main-navigation .dropdown-menu .yamm-content .col-sm-2 li:hover {background-color: #fff;color: #000;} #main-navigation .dropdown-menu .yamm-content .col-sm-2 li:hover a {color: #000;text-decoration:none;} #main-navigation .dropdown-menu .yamm-content .col-sm-2 {padding-left: 5px;} .yamm .dropdown.yamm-fw.home .dropdown-menu {left: auto;right: auto;} .yamm .dropdown.yamm-fw.home .dropdown-menu .yamm-content .col-sm-2 {width:100%} .yamm .dropdown.yamm-fw.home .dropdown-menu .yamm-content .col-sm-5 {display:none;} #main-navigation .follow-links-488612 .list-inline {margin-bottom: 0;margin-top: 7px;} #main-navigation .follow-links-488612 .fa {font-size: 24px;} #site-footer .block-title {border-bottom: 1px solid #ccc;} #site-copyright small, #site-copyright small a {color: #fff;} .btn-primary {background-color: #006699;border-color: #006699;color: #fff;} .btn-primary:hover, .btn-primary:focus, .btn-primary:active, .btn-primary.active, .open > .dropdown-toggle.btn-primary {background-color: #01018f;border-color: #01018f;color: #fff;} .list-group-item.active, .list-group-item.active:hover, .list-group-item.active:focus {background-color: #006699;border-color: #006699;color: #fff;} .card-grid-increase-max-height .card .card-image .photo.layout-vertical img {max-height: 400px;} #blox-ad-position-page-curl1 {margin-bottom: 0;} .block-title h1, .block-title h2, .block-title h3, .block-title h4, .block-title h5, .block-title h6, .block-title h1 a, .block-title h2 a, .block-title h3 a, .block-title h4 a, .block-title h5 a, .block-title h6 a { color: #333; } .staticpage-header { border-bottom: 1px solid rgba(0,0,0,.1); margin-bottom: 40px; } .center-image .img-responsive{margin:0 auto} /* ========================================== End Main Site CSS ========================================== */ </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.bakersfield.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/81a19040-69bd-11e8-9284-27c7a713472a.png" />
    
        <link rel="amphtml" href="https://www.bakersfield.com/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="Experimental treatment could save California citrus | The Delano Record | bakersfield.com" href="http://www.bakersfield.com/search/?f=rss&amp;t=article&amp;c=delano-record&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.bakersfield.com/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html" />
    
            <script defer src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
<!--NATIVO SCRIPT(all pages) - added 05/06/2020-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
 
<!--NATIVO SCRIPT(only landing page)-->

<!--/NATIVO SCRIPTS-->

        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-d7533e74-d03d-11ea-8f79-93f027baa6bd section-delano-record type-article infinity-disabled" data-path="/delano-record">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.bakersfield.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fdelano-record&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=JOHN+COX%0AThe+Record&tncms.asset.id=d7533e74-d03d-11ea-8f79-93f027baa6bd&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=235&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-273259-9&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-488626" class="tncms-block hidden-md hidden-lg"><div id="user-controls-488626" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bakersfield.com/users/signup/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bakersfield.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-488626').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bakersfield.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bakersfield.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bakersfield.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-488626').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bakersfield.com/users/logout/" id="user-logout-form-488626"><input type="hidden" name="referer_url" value="https://www.bakersfield.com/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-637359" class="tncms-block mobile-weather-bug"><div id="weather-637359" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=93215" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">97&deg;</span>
                    
                        <span class="cond">Sunny </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/delano-record/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/delano-record/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/delano-record/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://marketplace.bakersfield.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-marketplace">Marketplace</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.bakersfield.com"  target="_blank" rel="noopener" class="nav-link tnt-section-bakersfieldcom">Bakersfield.com</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-654168" class="tncms-block"><ul class="secondary-mobile-nav">
<li><a href="/site/about.html">About Us</a></li>
    <li><a href="/site/contact.html">Contact Us</a></li>
    <li><a href="https://tbcoffers.com/deal/record18">Subscribe</a></li>
    <li><a href="http://digital.olivesoftware.com/Olive/ODN/TheRecord/Default.aspx">e-Edition</a></li>
</ul></div><div id="tncms-block-488611" class="tncms-block hidden-md hidden-lg"><section id="block-488611" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-488611" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-488611" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-488611-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-488611-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-488611-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-488611').submit();
        return false;
    });

    $('#site-search-488611').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-488611 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-488611 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-488611-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/delano-record/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://tbcoffers.com/deal/record18"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="https://bakersfield.pressreader.com/the-record"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-488625" class="tncms-block"><div id="user-controls-488625" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bakersfield.com/users/signup/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bakersfield.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-488625').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bakersfield.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bakersfield.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bakersfield.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-488625').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bakersfield.com/users/logout/" id="user-logout-form-488625"><input type="hidden" name="referer_url" value="https://www.bakersfield.com/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-652849" class="tncms-block"><section id="block-652849" class="block emphasis-h3   " ><div class="block"><a href="http://www.bakersfield.com/delano-record/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/e62803f4-660d-11e8-bbc0-2b2341b2c79f.png?resize=200%2C86 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/e62803f4-660d-11e8-bbc0-2b2341b2c79f.png?resize=300%2C129 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/e62803f4-660d-11e8-bbc0-2b2341b2c79f.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-921378" class="tncms-block"><div style="float: right; font-weight: bold; text-align: center;"><a href="/community-grant" target="_blank">Marketing Grant<br> for Local Businesses<br> Apply Now</a></div></div></div></div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-488628" class="tncms-block"><div id="weather-488628" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=93215" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">97&deg;</span>
                    
                        <span class="cond">Sunny <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="93215"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-488628 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Delano, California
                                
                                 <small>(93215)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Sunny. High 102F. Winds NNW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Clear skies. Low near 65F. Winds SW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 27, 2020 @ 1:45 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=93215"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
     <div id="masthead-col-four" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-four" class="tncms-region "><div id="tncms-block-488609" class="tncms-block"><section id="block-488609" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-488609" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-488609" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
        <input type="hidden" name="nfl" value="ap">
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-488609-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-488609-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-488609-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-488609').submit();
        return false;
    });

    $('#site-search-488609').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-488609 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-488609 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-488609-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-655286" class="tncms-block"><section id="block-655286" class="block emphasis-h3   " ><div class="block"><a href="http://www.bakersfield.com/delano-record/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/custom/image/81f1cca6-7014-11e8-b8b1-dfa615d2e004.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-home"  href="/delano-record/" >
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/delano-record/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/delano-record/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="http://marketplace.bakersfield.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Marketplace</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bakersfieldcom"  href="http://www.bakersfield.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Bakersfield.com</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-726863" class="tncms-block"><style type="text/css">
    /* Mobile Menu Weather bug */
    #weather-637359 li.current-conditions {
        height: auto;
        margin-right: 10px;
    }
    #weather-637359 .icon svg.tnt-svg {
        margin-bottom: 1px;
        margin-top: 1px;
    }

    /* Promo Design block */
    .light-close button.close {
        color: #fff;
        opacity: .5;
    }
    .light-close button.close:hover {
        opacity: .8;
    }
    
    /* TEMP CSS */
    /* Temporarily fix incorrect logo sizing applied by TownNews through img sizes/srcset */
    #block-488602 img {
        width: 294px;
    }
    
    /* CSUB 2019 Spring Sports PDF widget */
    .pdf-linker-widget .card-headline {
        display: none;
    }
    .pdf-linker-widget .card .card-image .photo.layout-vertical {
        background-color: transparent;
    }
    .pdf-linker-widget .card .card-image .photo.layout-vertical a {
        display: inline;
        width: auto;
    }
    .pdf-linker-widget .card .card-image .photo.layout-vertical img {
        display: inline-block;
        max-height: 300px;
        border: 1px solid #ccc;
        box-shadow: 1px 1px 10px rgba(0,0,0,0.5);
    }
</style></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-933989" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-933989" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-933989');
                        googletag.pubads().refresh([gptAdSlots['ad-933989']]);
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-020cf77c-ba52-5d21-9d20-373605a4c0d8" class="modal fullscreen in modal-image image-default modal-020cf77c-ba52-5d21-9d20-373605a4c0d8" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=400%2C290"
                    srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=200%2C145 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=300%2C218 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=400%2C290 400w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=540%2C392 540w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=750%2C544 750w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=1200%2C871 1200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=1690%2C1226 1700w"
                    sizes="100vw"
                    width="1690"
                    height="1226"
                    alt="ACP_adult_nymphs-1"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-020cf77c-ba52-5d21-9d20-373605a4c0d8" data-target=".caption-inner-modal-image-020cf77c-ba52-5d21-9d20-373605a4c0d8">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-020cf77c-ba52-5d21-9d20-373605a4c0d8 collapse in"><div class="caption-text"><p>Kern County citrus growers are extremely anxious about the looming threat of citrus greening disease, known as huanglongbing in China, where it originated. The illness isn't harmful to people or animals, but it kills fruit trees and has decimated the citrus industry in Florida. The disease is carried on an insect called the Asian citrus psyllid. Not every psyllid is a carrier, but the disease cannot spread without the pest, which transmits it by feeding on the liquid inside citrus leaves.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Courtesy of the University of California Division of Agriculture and Natural Resources</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Facp-adult-nymphs-1%2Fimage_020cf77c-ba52-5d21-9d20-373605a4c0d8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/acp-adult-nymphs-1/image_020cf77c-ba52-5d21-9d20-373605a4c0d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"020cf77c-ba52-5d21-9d20-373605a4c0d8"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=ACP_adult_nymphs-1&via=Bakersfieldcali&url=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Facp-adult-nymphs-1%2Fimage_020cf77c-ba52-5d21-9d20-373605a4c0d8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/acp-adult-nymphs-1/image_020cf77c-ba52-5d21-9d20-373605a4c0d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"020cf77c-ba52-5d21-9d20-373605a4c0d8"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bakersfield.com/news/acp-adult-nymphs-1/image_020cf77c-ba52-5d21-9d20-373605a4c0d8.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/acp-adult-nymphs-1/image_020cf77c-ba52-5d21-9d20-373605a4c0d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"020cf77c-ba52-5d21-9d20-373605a4c0d8"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bakersfield.com/tncms/asset/editorial/020cf77c-ba52-5d21-9d20-373605a4c0d8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"020cf77c-ba52-5d21-9d20-373605a4c0d8"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bakersfield%20Californian%5D%20ACP_adult_nymphs-1&body=https%3A%2F%2Fwww.bakersfield.com%2Fnews%2Facp-adult-nymphs-1%2Fimage_020cf77c-ba52-5d21-9d20-373605a4c0d8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"020cf77c-ba52-5d21-9d20-373605a4c0d8"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/acp-adult-nymphs-1/image_020cf77c-ba52-5d21-9d20-373605a4c0d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"020cf77c-ba52-5d21-9d20-373605a4c0d8"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-020cf77c-ba52-5d21-9d20-373605a4c0d8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="020cf77c-ba52-5d21-9d20-373605a4c0d8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="020cf77c-ba52-5d21-9d20-373605a4c0d8" class="save-list-020cf77c-ba52-5d21-9d20-373605a4c0d8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="020cf77c-ba52-5d21-9d20-373605a4c0d8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-020cf77c-ba52-5d21-9d20-373605a4c0d8 img { max-height: 1226px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-d7533e74-d03d-11ea-8f79-93f027baa6bd" class="asset article-default"  data-url="https://www.bakersfield.com/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=868%2C630">
            <meta itemprop="width" content="868">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="bakersfield.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.bakersfield.com/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html" />
    <style>
                .asset-paging .direction {
                    color: #ca7c46;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.bakersfield.com\/tncms\/search\/mlt\/?origin=d7533e74-d03d-11ea-8f79-93f027baa6bd&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-d7533e74-d03d-11ea-8f79-93f027baa6bd" class="asset-paging">
                <div id="paging-prev-d7533e74-d03d-11ea-8f79-93f027baa6bd" class="paging-link prev offset"></div>
                <div id="paging-next-d7533e74-d03d-11ea-8f79-93f027baa6bd" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Experimental treatment could save California citrus
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">BY JOHN COX
The Record</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-07-26T20:00:00-07:00" class="tnt-date asset-date text-muted">
            Jul 26, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-07-26T20:00:00-07:00" class="tnt-date asset-date text-muted">17 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-07-26T20:00:00-07:00">
    <meta itemprop="datePublished" content="2020-07-26T20:00:00-07:00">
    <meta itemprop="dateModified" content="2020-07-26T20:00:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Experimental%20treatment%20could%20save%20California%20citrus&via=Bakersfieldcali&url=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bakersfield.com/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bakersfield.com/tncms/asset/editorial/d7533e74-d03d-11ea-8f79-93f027baa6bd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bakersfield%20Californian%5D%20Experimental%20treatment%20could%20save%20California%20citrus&body=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-020cf77c-ba52-5d21-9d20-373605a4c0d8" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-020cf77c-ba52-5d21-9d20-373605a4c0d8" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1690">
            <meta itemprop="height" content="1226">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=1200%2C871">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=1200%2C871">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=400%2C290"
                    srcset="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=200%2C145 200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=300%2C218 300w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=400%2C290 400w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=540%2C392 540w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=750%2C544 750w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=1200%2C871 1200w, https://bloximages.newyork1.vip.townnews.com/bakersfield.com/content/tncms/assets/v3/editorial/0/20/020cf77c-ba52-5d21-9d20-373605a4c0d8/57cf317da2f9d.image.jpg?resize=1690%2C1226 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1690"
                    height="1226"
                    alt="ACP_adult_nymphs-1"
                    class="img-responsive full tnt-restrict-img-020cf77c-ba52-5d21-9d20-373605a4c0d8 default" />
            </div><style>
                .tnt-restrict-img-020cf77c-ba52-5d21-9d20-373605a4c0d8 {
                    max-width: 1690px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Kern County citrus growers are extremely anxious about the looming threat of citrus greening disease, known as huanglongbing in China, where it originated. The illness isn't harmful to people or animals, but it kills fruit trees and has decimated the citrus industry in Florida. The disease is carried on an insect called the Asian citrus psyllid. Not every psyllid is a carrier, but the disease cannot spread without the pest, which transmits it by feeding on the liquid inside citrus leaves.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Courtesy of the University of California Division of Agriculture and Natural Resources</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="d7533e74-d03d-11ea-8f79-93f027baa6bd">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Experimental%20treatment%20could%20save%20California%20citrus&via=Bakersfieldcali&url=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bakersfield.com/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bakersfield.com/tncms/asset/editorial/d7533e74-d03d-11ea-8f79-93f027baa6bd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bakersfield%20Californian%5D%20Experimental%20treatment%20could%20save%20California%20citrus&body=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d7533e74-d03d-11ea-8f79-93f027baa6bd-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d7533e74-d03d-11ea-8f79-93f027baa6bd" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d7533e74-d03d-11ea-8f79-93f027baa6bd" class="save-list-d7533e74-d03d-11ea-8f79-93f027baa6bd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d7533e74-d03d-11ea-8f79-93f027baa6bd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>The Central Valley's citrus industry is hailing a potential breakthrough in the fight against a so-far incurable bacterial disease threatening to wipe out Kern's mandarin, orange and lemon groves.</p><p>A researcher at the University of California, Riverside has identified a naturally occurring protein compound that appears to not only treat trees infected with the disease but <span>also </span>immunize them against it.</p><p>The material is a peptide found in Australian finger lime trees, which naturally resist the disease. The researcher behind its discovery, UC Riverside geneticist and molecular biologist Hailing Jin, said the treatment has proved effective in the lab and in small citrus trees growing in a greenhouse.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Further testing will be required before it can be determined whether the peptide is widely effective and can be commercialized for use by local growers. It's unclear how soon that might happen but Jin said the process could take years.</p><p>The treatment's regulatory approval process could be accelerated by the Cambridge, Mass.-based company that's secured an exclusive worldwide license to the peptide, <span>Invaio Sciences</span>.</p><h3>MOTTLED THREAT</h3><p>Citrus greening disease, better known by its Chinese name, <span>Huanglongbing, or HLB, has devastated Florida's citrus industry. It's been found in Los Angeles and Orange counties but not in the Central Valley, though people in the industry say it's a matter of time before it arrives in Kern.</span></p><p>Only one creature is known to carry HLB: a tiny, mottled-brown insect called an Asian citrus psyllid. The moth-like insect has been spotted all over Bakersfield and other parts of the state but no specimens carrying the disease have been found in the Central Valley.</p><p>Money for Jin's research was contributed by Exeter-based trade group California Citrus Mutual, whose president and CEO, Casey Creamer, called the discovery exciting and a potential breakthrough. But he emphasized the industry is exercising cautious optimism.</p><h3>'YOU NEVER KNOW'</h3><p>"A lot of things work in the lab and don't work out in the field," Creamer said. He noted other researchers are working to attack HLB using a variety of approaches, adding: "You never know what's going to work until it actually does."</p><p>He said efforts to protect the Central Valley from HLB have largely succeeded, though there's some concern that the psyllid is turning up in Ventura County despite expanded quarantine areas.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>"I think we've exceeded the expectations on how long we could manage keeping it out of the commercial groves," Creamer said. "I'm still (optimistic) that we're going to be successful in this battle. The suppression of the psyllid is a sign of that."</p><h3>NEXT TO WATER</h3><p>Delano area-based grower Matt Fisher, a fourth-generation farmer, said he was aware of Jin's peptide and that he considers it "one of the most promising pieces of research that I've heard about and seen.</p><p>"It appears to be something that can really help us turn the corner," he said. "This HLB is, other than water, our single-greatest threat in this business."</p><p>Jin, reached by phone Friday, said she's been working to cure HLB for close to 10 years. When she learned certain wild citrus trees tolerate HLB, she focused on isolating the genes responsible.</p><p>She made of list of candidate genes and then a screening system. She had to substitute a bacterium related to HLB because the one carried by the psyllids is hard to cultivate in a lab.</p><h3>GREEN, HEALTHY</h3><p>The University of California, Davis contributed sets of infected sweet orange trees, lemon trees and root stalks. The ones treated with the peptide improved dramatically in experiments that extended up to 1½ years, Jin said.</p><p>"The new flesh and the new leaves are green and healthy," she said.</p><p>She said the treatment, also a vaccine, can withstand temperatures of up to 130 degrees — an important characteristic that other antibiotics fail to achieve. It <span>enters a tree's system</span> after being sprayed, she said.</p><p>Her hope now is the U.S. Environmental Protection Agency approves the finger lime's peptide before it's too late.</p><p>"I hope we can be fast enough before the disease … reaches the Central Valley," she said.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p><em>Follow John Cox on Twitter: @TheThirdGraf</em></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Experimental%20treatment%20could%20save%20California%20citrus&via=Bakersfieldcali&url=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bakersfield.com/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bakersfield.com/tncms/asset/editorial/d7533e74-d03d-11ea-8f79-93f027baa6bd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Bakersfield%20Californian%5D%20Experimental%20treatment%20could%20save%20California%20citrus&body=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d7533e74-d03d-11ea-8f79-93f027baa6bd"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d7533e74-d03d-11ea-8f79-93f027baa6bd-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d7533e74-d03d-11ea-8f79-93f027baa6bd" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d7533e74-d03d-11ea-8f79-93f027baa6bd" class="save-list-d7533e74-d03d-11ea-8f79-93f027baa6bd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d7533e74-d03d-11ea-8f79-93f027baa6bd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22citrus%22#tncms-source=keyword" class="tag-citrus label label-default" data-tncms-track-dmp='search: citrus'>Citrus</a>
            </li> <li>
                <a href="/search/?k=%22disease%22#tncms-source=keyword" class="tag-disease label label-default" data-tncms-track-dmp='search: disease'>Disease</a>
            </li> <li>
                <a href="/search/?k=%22fruit%20farming%22#tncms-source=keyword" class="tag-fruit-farming label label-default" data-tncms-track-dmp='search: fruit-farming'>Fruit Farming</a>
            </li> <li>
                <a href="/search/?k=%22botany%22#tncms-source=keyword" class="tag-botany label label-default" data-tncms-track-dmp='search: botany'>Botany</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22agriculture%22#tncms-source=keyword" class="tag-agriculture label label-default" data-tncms-track-dmp='search: agriculture'>Agriculture</a>
            </li> <li>
                <a href="/search/?k=%22insect%22#tncms-source=keyword" class="tag-insect label label-default" data-tncms-track-dmp='search: insect'>Insect</a>
            </li> <li>
                <a href="/search/?k=%22hailing%20jin%22#tncms-source=keyword" class="tag-hailing-jin label label-default" data-tncms-track-dmp='search: hailing-jin'>Hailing Jin</a>
            </li> <li>
                <a href="/search/?k=%22researcher%22#tncms-source=keyword" class="tag-researcher label label-default" data-tncms-track-dmp='search: researcher'>Researcher</a>
            </li> <li>
                <a href="/search/?k=%22greening%22#tncms-source=keyword" class="tag-greening label label-default" data-tncms-track-dmp='search: greening'>Greening</a>
            </li> <li>
                <a href="/search/?k=%22peptide%22#tncms-source=keyword" class="tag-peptide label label-default" data-tncms-track-dmp='search: peptide'>Peptide</a>
            </li> <li>
                <a href="/search/?k=%22casey%20creamer%22#tncms-source=keyword" class="tag-casey-creamer label label-default" data-tncms-track-dmp='search: casey-creamer'>Casey Creamer</a>
            </li> <li>
                <a href="/search/?k=%22biology%22#tncms-source=keyword" class="tag-biology label label-default" data-tncms-track-dmp='search: biology'>Biology</a>
            </li> <li>
                <a href="/search/?k=%22hlb%22#tncms-source=keyword" class="tag-hlb label label-default" data-tncms-track-dmp='search: hlb'>Hlb</a>
            </li> <li>
                <a href="/search/?k=%22psyllid%22#tncms-source=keyword" class="tag-psyllid label label-default" data-tncms-track-dmp='search: psyllid'>Psyllid</a>
            </li> <li>
                <a href="/search/?k=%22citrus%20tree%22#tncms-source=keyword" class="tag-citrus-tree label label-default" data-tncms-track-dmp='search: citrus-tree'>Citrus Tree</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-920904" class="tncms-block"><section id="block-920904" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-920904 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-920904" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-920904" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="d7533e74-d03d-11ea-8f79-93f027baa6bd" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/delano-record/experimental-treatment-could-save-california-citrus/article_d7533e74-d03d-11ea-8f79-93f027baa6bd.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="d7533e74-d03d-11ea-8f79-93f027baa6bd" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" p402_hide subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.bakersfield.com/users/login/?referer_url=https%3A%2F%2Fwww.bakersfield.com%2Fdelano-record%2Fexperimental-treatment-could-save-california-citrus%2Farticle_d7533e74-d03d-11ea-8f79-93f027baa6bd.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-910467" class="tncms-block"><div style="text-align: center; margin-bottom: 40px;">
    <a href="https://www.bakersfield.com/community-grant/?utm_campaign=300x100&amp;utm_medium=homepage&amp;utm_source=bakersfield.com">
        <img src="https://sitemaker.bakersfieldcdn.com/media/2D/70/E524-300x100_72dpi.jpg" alt="Community Grant" style="max-width: 100%;"></a>
</div></div><div id="tncms-block-886698" class="tncms-block"><section id="block-886698" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-886698 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://www.bakersfield.com/special/coronavirus" target="_blank" rel="noopener">
                
                Coronavirus Cases
                
                    </a>
                
            </h3>
        </div>
    </div></div><div>
<ul>
<li><p>Positive Cases Among Kern Residents: 15,003</p></li>
<li><p>Positive Cases Among Non-Residents: 10</p></li>
<li><p>Deaths: 123</p></li>
<li><p>Recovered Residents: 5,353</p></li>
<li><p>Number of Negative Tests: 101,209</p></li>
<li><p>Number of Pending Tests*: 3,306</p></li>
</ul>
<p>Updated: 7/27/2020. Source: Kern County Public Health Services Department</p>
<p>*As reported by community healthcare providers.</p>
<p style="text-align:right; font-weight:bold;"><a href="https://www.bakersfield.com/special/coronavirus">More Coronavirus coverage</a></p>
</div>
</section></div><div id="tncms-block-863047" class="tncms-block"><div style="text-align: center; margin-bottom: 40px;">
 <a href="https://www.bakersfield.com/news/to-our-readers-how-to-contact-us/article_6d8508ca-67c3-11ea-94c0-1bc68c678265.html/?utm_campaign=300x100&amp;utm_medium=homepage&amp;utm_source=bakersfield.com" target="_blank">
        <img src="https://sitemaker.bakersfieldcdn.com/media/8D/3D/C9C5-00x100_closed_to_public.gif" alt="TBC Notice"></a>
</div></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-501660" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-501660" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-501660');
                        googletag.pubads().refresh([gptAdSlots['ad-501660']]);
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-652848" class="tncms-block"><section id="block-652848" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-652848 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-652848" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-652848" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-652848" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-652848" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-652848" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/delano-record/landlords-feel-the-squeeze-of-eviction-moratorium-as-renters-stop-paying/article_83b4c6ca-cabb-11ea-a40b-2fef2f5cc8c4.html">Landlords feel the squeeze of eviction moratorium as renters stop paying</a></li><li><a href="/delano-record/delano-ramblings-kennedy-seniors-receive-scholarships/article_d4a12fe4-c636-11ea-8d6d-23f8e774c65f.html">DELANO RAMBLINGS: Kennedy seniors receive scholarships</a></li><li><a href="/delano-record/couchs-corner-making-strides-in-helping-the-homeless/article_e870c282-cab9-11ea-9f34-6fcce6b83320.html">Couch's Corner: Making strides in helping the homeless</a></li><li><a href="/delano-record/kcso-investigates-agriculture-related-crimes-in-district-4/article_c5734c0a-cab4-11ea-bdf2-ff71442f1f85.html">KCSO investigates agriculture-related crimes in District 4</a></li><li><a href="/delano-record/community-voices-justice-for-our-loved-ones/article_75b8a418-c879-11ea-977e-f7bcaa224ba7.html">COMMUNITY VOICES: Justice for our loved ones</a></li><li><a href="/delano-record/almond-growers-fret-over-expectations-for-another-record-harvest/article_4e4fe1f8-cabc-11ea-a2a4-eb474cdf77a9.html">Almond growers fret over expectations for another record harvest</a></li><li><a href="/delano-record/kern-county-homicide-rate-more-than-doubles-as-violent-crime-trends-upwards-nationally/article_bd66c25e-cabd-11ea-b27c-1f8ea8156ee3.html">Kern County homicide rate more than doubles as violent crime trends upwards nationally</a></li><li><a href="/delano-record/community-comes-together-in-prayer-following-recent-deaths-of-2-young-girls/article_bd26475a-caaf-11ea-8996-d3f969cd522c.html">Community comes together in prayer following recent deaths of 2 young girls</a></li><li><a href="/delano-record/revamped-downtown-delano-sign-expected-to-be-finished-by-september/article_fabb2e48-cab2-11ea-a3f9-d35c14bc4d45.html">Revamped downtown Delano sign expected to be finished by September</a></li><li><a href="/delano-record/couchs-corner-show-support-to-law-enforcement/article_28e56bb4-c53e-11ea-9a18-9b87fe6cf99d.html">Couch's Corner: Show support to law enforcement</a></li></ul></div>
        
        
            <div id="images-652848" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><p class="no-results text-muted">Sorry, there are no recent results for popular images.</p></div>
        
        <div id="videos-652848" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-652848" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-910457" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-910457" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-910457');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-488597" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-488597"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">The Bakersfield Californian</a>, 3700 Pegasus Drive Bakersfield, CA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-933998" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-933998" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-933998');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("d7533e74-d03d-11ea-8f79-93f027baa6bd")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc13855.add('act', dmpData);
	_cc13855.bcp();

            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/bakersfield.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc13855.add('act', serviceData);
	_cc13855.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13855.add('act', dmpData);
	_cc13855.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>